<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Themeluesi i Huawei-t tthotë: &quot;Bota nuk mund të jetojë pa ne&quot;!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://infokosova.org/ikadmin/xmlrpc.php" />
    <meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1.jpg" /><link rel="icon" type="image/png" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LAJME"/>
<link rel="canonical" href="https://infokosova.org/themeluesi-i-huawei-t-tthote-bota-nuk-mund-te-jetoje-pa-ne/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Themeluesi i Huawei-t tthotë: &quot;Bota nuk mund të jetojë pa ne&quot;!" />
<meta property="og:description" content="LAJME" />
<meta property="og:url" content="https://infokosova.org/themeluesi-i-huawei-t-tthote-bota-nuk-mund-te-jetoje-pa-ne/" />
<meta property="article:publisher" content="https://facebook.com/infokosova" />
<meta property="article:tag" content="Huawei" />
<meta property="article:section" content="LAJME" />
<meta property="article:published_time" content="2019-02-19T10:13:50+00:00" />
<meta property="fb:app_id" content="352409078464549" />
<meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1.jpg" />
<meta property="og:image:secure_url" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LAJME" />
<meta name="twitter:title" content="Themeluesi i Huawei-t tthotë: &quot;Bota nuk mund të jetojë pa ne&quot;!" />
<meta name="twitter:site" content="@infokosovanet" />
<meta name="twitter:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1.jpg" />
<meta name="twitter:creator" content="@infokosovanet" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://infokosova.org/","sameAs":["https://facebook.com/infokosova","https://instagram.com/infokosova","https://twitter.com/infokosovanet"],"@id":"https://infokosova.org/#organization","name":"InfoKosova","logo":"https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje" href="https://infokosova.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje për Komentet" href="https://infokosova.org/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://infokosova.org/ikadmin/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://infokosova.org/ikadmin/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://infokosova.org/ikadmin/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://infokosova.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infokosova.org/ikadmin/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infokosova.org/ikadmin/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://infokosova.org/?p=370832' />
<link rel="alternate" type="application/json+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fthemeluesi-i-huawei-t-tthote-bota-nuk-mund-te-jetoje-pa-ne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fthemeluesi-i-huawei-t-tthote-bota-nuk-mund-te-jetoje-pa-ne%2F&#038;format=xml" />
			<meta property="fb:pages" content="156748468923" />
							<meta property="ia:markup_url" content="https://infokosova.org/themeluesi-i-huawei-t-tthote-bota-nuk-mund-te-jetoje-pa-ne/?ia_markup=1" />
							<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/","wpRestNonce":"90cc1989be","wpRestUrl":"https:\/\/infokosova.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99114734-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99114734-1');
</script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-370832 single-format-standard cookies-not-set themeluesi-i-huawei-t-tthote-bota-nuk-mund-te-jetoje-pa-ne global-block-template-1 td-magazine single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#6e070008012e0700080105011d01180f40000b1a" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-332917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332917"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li>
	<li id="menu-item-332916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332916"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li>
	<li id="menu-item-332927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332927"><a href="https://infokosova.org/category/intervista/">INTERVISTA</a></li>
	<li id="menu-item-332918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332918"><a href="https://infokosova.org/category/opinion/">OPINION</a></li>
	<li id="menu-item-332926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332926"><a href="https://infokosova.org/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li>
	<li id="menu-item-332919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332919"><a href="https://infokosova.org/category/sociale/">SOCIALE</a></li>
</ul>
</li>
<li id="menu-item-256022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-332928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332928"><a href="https://infokosova.org/category/histori/">HISTORI</a></li>
	<li id="menu-item-332920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332920"><a href="https://infokosova.org/category/mish-mash/">MISH MASH</a></li>
	<li id="menu-item-332921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332921"><a href="https://infokosova.org/category/te-tjera/">TË TJERA</a></li>
</ul>
</li>
<li id="menu-item-256023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-332923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332923"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li>
	<li id="menu-item-332925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332925"><a href="https://infokosova.org/category/kuzhina/">KUZHINA</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://infokosova.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pristina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                E martë, Shkurt 19, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-231965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-231965"><a href="https://infokosova.org/about-us/">About Us</a></li>
<li id="menu-item-231952" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231952"><a href="https://infokosova.org/impressum/">Impressum</a></li>
<li id="menu-item-231943" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231943"><a href="https://infokosova.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/cdn-cgi/l/email-protection#442d2a222b042d2a222b2f2b372b32256a2a2130">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#442d2a222b042d2a222b2f2b372b32256a2a2130" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://infokosova.org/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://infokosova.org/">
			<img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Standard.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://infokosova.org/">
			<img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332917"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332916"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332927"><a href="https://infokosova.org/category/intervista/">INTERVISTA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332918"><a href="https://infokosova.org/category/opinion/">OPINION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332926"><a href="https://infokosova.org/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332919"><a href="https://infokosova.org/category/sociale/">SOCIALE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332928"><a href="https://infokosova.org/category/histori/">HISTORI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332920"><a href="https://infokosova.org/category/mish-mash/">MISH MASH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332921"><a href="https://infokosova.org/category/te-tjera/">TË TJERA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332923"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332925"><a href="https://infokosova.org/category/kuzhina/">KUZHINA</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-370832" class="td-post-template-8 post-370832 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-kuriozitete category-lajme tag-huawei" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                                <h1 class="entry-title">Themeluesi i Huawei-t tthotë: &#8220;Bota nuk mund të jetojë pa ne&#8221;!</h1>

                
                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-19T11:13:50+00:00" >19 Shkurt, 2019</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <p><strong>Themeluesi i gjigantit kinez të telekomit Huawei i dënoi përpjekjet e Shteteve të Bashkuara &#8220;për të futur në listën e zezë&#8221; kompaninë e tij, duke thënë se bota nuk mund të funksionojë pa të dhe teknologjinë e tij.</strong></p>
<p>“SHBA-ja nuk mund të na shtypë”, tha Ren Zhengfei në një intervistë për BBC-në.</p>
<p><img class="alignnone size-full wp-image-370834" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei.jpg" alt="" width="633" height="347" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei.jpg 633w, https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-300x164.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" /></p>
<p>“Bota nuk mund të jetojë pa ne, sepse jemi më të avancuar”, tha ai.<br />
Muajin e kaluar, Departamenti amerikan i Drejtësisë ngriti një mori akuzash penale kundër Huawei-t.</p>
<p>Akuzat përfshijnë mashtrimin bankar, pengimin e drejtësisë dhe vjedhje të teknologjisë nga kompania amerikane T-Mobile.</p>
<p>Ren, duke folur për BBC-në, dënoi edhe arrestimin e vajzës së tij, Meng Wanzhou.<br />
Meng, e cila është edhe kryeshefe e financave në Huawei, është arrestuar në Kanada në dhjetor, me kërkesë të SHBA-së, për, siç është thënë, shmangie të sanksioneve kundër Iranit.</p>
<p>Huawei është një nga ofruesit më të mëdhenj të pajisjeve dhe shërbimeve të telekomunikimit në botë.</p>
<p>Por, Shtetet e Bashkuara dhe vendet e tjera perëndimore kanë shprehur shqetësim se Qeveria e Kinës mund ta përdorë teknologjinë e tij për t’i zgjeruar kapacitetet e spiunimit, edhe pse firma këmbëngul se nuk ka kontroll qeveritar.</p>
<p><img class="alignnone size-full wp-image-370833" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1.jpg" alt="" width="900" height="480" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1.jpg 900w, https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1-300x160.jpg 300w, https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1-768x410.jpg 768w, https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1-696x371.jpg 696w, https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1-788x420.jpg 788w" sizes="(max-width: 900px) 100vw, 900px" /></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://infokosova.org/author/kamilsopi/">InfoKosova</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2019-02-19T11:13:50+00:00"><meta itemprop="dateModified" content="2019-02-19T11:13:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://infokosova.org/themeluesi-i-huawei-t-tthote-bota-nuk-mund-te-jetoje-pa-ne/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png"></span><meta itemprop="name" content="InfoKosova"></span><meta itemprop="headline " content="Themeluesi i Huawei-t tthotë: &quot;Bota nuk mund të jetojë pa ne&quot;!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="480"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_2_5c6bf26b4a56e_rand td-social-style5 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">610,953</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/156748468923"  >Pëlqeje</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">30,277</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://instagram.com/infokosova#"  >Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,071</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/infokosovanet"  >Ndjek</a></span></div></div></div></div> <!-- ./block -->		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Minutë pas minute</span></h4>		<ul>
											<li>
					<a href="https://infokosova.org/projektligji-per-qeverine-sakteson-marrjen-e-pergjegjesive-dhe-detyrave-thote-haradinaj/">&#8220;Projektligji për Qeverinë saktëson marrjen e përgjegjësive dhe detyrave&#8221; Thotë Haradinaj</a>
											<span class="post-date">19 Shkurt, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/ben-jehone-ne-rrjetet-sociale-postimi-i-rites-per-pavaresine-e-kosoves/">Bën jehonë në rrjetet sociale postimi i Ritës për pavarësinë e Kosovës</a>
											<span class="post-date">19 Shkurt, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/bashkepunimi-kosove-france-ne-sektorin-e-sigurise-forcohet/">Bashkëpunimi Kosovë-Francë në sektorin e sigurisë forcohet</a>
											<span class="post-date">19 Shkurt, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/kryeministri-ramush-haradinaj-flamuri-i-kosoves-po-valon-ne-majet-me-te-larta-boterore-fale-alpinisteve/">Kryeministri Ramush Haradinaj: Flamuri i Kosovës po valon në majet më të larta botërore falë alpinistëve</a>
											<span class="post-date">19 Shkurt, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/ldk-shpenzonte-vetem-70-mije-euro-per-pavaresi-kurse-tani-haradinaj-500-mije-euro-thote-hoti/">&#8220;LDK shpenzonte vetëm 70 mijë euro për pavarësi, kurse tani Haradinaj 500 mijë euro&#8221; Thotë Hoti</a>
											<span class="post-date">19 Shkurt, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/kush-nuk-e-njeh-kosoven-fiton-ambasaden-e-serbise-strategjia-serbe/">&#8220;Kush nuk e njeh Kosovën &#8220;fiton&#8221; ambasadën e Serbisë&#8221; Strategjia serbe</a>
											<span class="post-date">19 Shkurt, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/themeluesi-i-huawei-t-tthote-bota-nuk-mund-te-jetoje-pa-ne/">Themeluesi i Huawei-t tthotë: &#8220;Bota nuk mund të jetojë pa ne&#8221;!</a>
											<span class="post-date">19 Shkurt, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/baba-i-binjakeve-ardian-bujupi-flet-per-here-te-pare-per-shtatzenine-e-fanses/">Baba i binjakëve? Ardian Bujupi flet për herë të parë për shtatzëninë e fanses</a>
											<span class="post-date">19 Shkurt, 2019</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://infokosova.org/"><img class="td-retina-data" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova". 

Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova". 

Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit.

Kontakti:
tel: +37744446623
eMail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f891969e97b891969e9793978b978e99d6969d8c">[email&#160;protected]</a><div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#355c5b535a755c5b535a5e5a465a43541b5b5041"><span class="__cf_email__" data-cfemail="375e595158775e5951585c584458415619595243">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#85ecebe3eac5ecebe3eaeeeaf6eaf3e4abebe0f1" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; InfoKosova 2008-2019            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c6bf26b928b2
    -->

    <div class="td-container"><meta property="fb:pages" content="156748468923" />

<div id="statcounter_image" style="display:inline;"><a
title="web analytics" href="http://statcounter.com/"
class="statcounter"><img
src="//c.statcounter.com/11341512/0/85cded1d/1/" alt="web
analytics" style="border:none;" /></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://infokosova.org/ikadmin/wp-content/uploads/2019/02/Huawei-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Prishtina","api_location":"Pristina","api_language":"en","api_key":"b2958fda4f829be5d3a3ff4e4652115e","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[3,37.4],"today_humidity":86,"today_wind_speed":[7.7,4.8],"today_min":[3,37.4],"today_max":[3,37.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510714800,"day_name":"M\u00ebr","day_temp":[5,42],"owm_day_index":0},{"timestamp":1510790400,"day_name":"Enj","day_temp":[6,42],"owm_day_index":7},{"timestamp":1510876800,"day_name":"Pre","day_temp":[8,47],"owm_day_index":15},{"timestamp":1510963200,"day_name":"Sht","day_temp":[9,48],"owm_day_index":23},{"timestamp":1511049600,"day_name":"Die","day_temp":[6,42],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Rregullorja e re e EU-së ka vendosur rregulla të reja që të përdoren “Cokies” në potalin tonë që do e rregullon eksperiencen tuaj gjatë leximit të artikujve duke përfshirë edhe përmbajtjen dhe reklamimin. Duke vazhduar ta vizitoni portalin tonë, ju pranoni përdorimin tonë të “Cookies” lidhje me rregullat e privatësisë dhe kushtet e përdorimit.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Mbylle</a><a href="https://infokosova.org/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Për më shumë</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c6bf26b929cf"></textarea>
						<div id="td_live_css_uid_1_5c6bf26b929cf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c6bf26b929cf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c6bf26b929cf");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>