<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq"> <!--<![endif]-->
<head>
<title>Rita Ora shpreh ndjenjat e saj të vërteta për Liam Payne</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://infokosova.org/ikadmin/xmlrpc.php"/>
<meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/05/Më-në-fund-Rita-Ora-flet-rreth-takimeve-private-me-Liam-Paynen.jpg"/><link rel="icon" type="image/png" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-144x144.png"/>
<meta name="description" content="MAGAZINA"/>
<link rel="canonical" href="https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/"/>
<meta property="og:locale" content="sq_AL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rita Ora shpreh ndjenjat e saj të vërteta për Liam Payne"/>
<meta property="og:description" content="MAGAZINA"/>
<meta property="og:url" content="https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/"/>
<meta property="article:publisher" content="https://facebook.com/infokosova"/>
<meta property="article:section" content="MAGAZINA"/>
<meta property="article:published_time" content="2019-06-01T16:33:43+00:00"/>
<meta property="fb:app_id" content="352409078464549"/>
<meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/05/Më-në-fund-Rita-Ora-flet-rreth-takimeve-private-me-Liam-Paynen.jpg"/>
<meta property="og:image:secure_url" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/05/Më-në-fund-Rita-Ora-flet-rreth-takimeve-private-me-Liam-Paynen.jpg"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="499"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="MAGAZINA"/>
<meta name="twitter:title" content="Rita Ora shpreh ndjenjat e saj të vërteta për Liam Payne"/>
<meta name="twitter:site" content="@infokosovanet"/>
<meta name="twitter:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/05/Më-në-fund-Rita-Ora-flet-rreth-takimeve-private-me-Liam-Paynen.jpg"/>
<meta name="twitter:creator" content="@infokosovanet"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="&raquo; Prurje" href="https://infokosova.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="&raquo; Prurje për Komentet" href="https://infokosova.org/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//infokosova.org/ikadmin/wp-content/cache/wpfc-minified/jotbivs6/6h9lf.css" media="all"/>
<style id='td-theme-inline-css'>@media (max-width: 767px) {
.td-header-desktop-wrap{display:none;}
}
@media (min-width: 767px) {
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//infokosova.org/ikadmin/wp-content/cache/wpfc-minified/8x8q1lfa/6h9lf.css" media="all"/>
<link rel='https://api.w.org/' href='https://infokosova.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infokosova.org/ikadmin/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infokosova.org/ikadmin/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.1"/>
<link rel='shortlink' href='https://infokosova.org/?p=440021'/>
<link rel="alternate" type="application/json+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Frita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Frita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne%2F&#038;format=xml"/>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=9dVkg1asOv00aq" style="display:none" height="1" width="1" alt=""/></noscript>
<meta property="fb:pages" content="156748468923"/>
<meta property="ia:markup_url" content="https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/?ia_markup=1"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99114734-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-99114734-1');</script>
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#ff0000;}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#ff0000;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0000;}
.tdm-btn-style1{background-color:#ff0000;}
.tdm-btn-style2:before{border-color:#ff0000;}
.tdm-btn-style2{color:#ff0000;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0000;-moz-box-shadow:0 2px 16px #ff0000;box-shadow:0 2px 16px #ff0000;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0000;-moz-box-shadow:0 4px 26px #ff0000;box-shadow:0 4px 26px #ff0000;}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#f9f9f9;}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a{color:#ff0000;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a{border-color:#ff0000;}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a{background-color:#ff0000;}</style>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-440021 single-format-standard cookies-not-set rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne global-block-template-1 td-magazine single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#7f161119103f1611191014100c10091e51111a0b" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-332917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332917"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li> <li id="menu-item-332916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332916"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li> <li id="menu-item-332927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332927"><a href="https://infokosova.org/category/intervista/">INTERVISTA</a></li> <li id="menu-item-332918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332918"><a href="https://infokosova.org/category/opinion/">OPINION</a></li> <li id="menu-item-332926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332926"><a href="https://infokosova.org/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li> <li id="menu-item-332919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332919"><a href="https://infokosova.org/category/sociale/">SOCIALE</a></li> </ul> </li> <li id="menu-item-256022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li> <li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li> <li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li> <li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li> <li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-332928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332928"><a href="https://infokosova.org/category/histori/">HISTORI</a></li> <li id="menu-item-332920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332920"><a href="https://infokosova.org/category/mish-mash/">MISH MASH</a></li> <li id="menu-item-332921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332921"><a href="https://infokosova.org/category/te-tjera/">TË TJERA</a></li> </ul> </li> <li id="menu-item-256023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-332923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332923"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li> <li id="menu-item-332925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332925"><a href="https://infokosova.org/category/kuzhina/">KUZHINA</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://infokosova.org/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Kërko</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap">  <div class="td-header-wrap tdm-header tdm-header-style-1"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu">  <div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i> <div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">3</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"> <div class="td-weather-city">Pristina</div></div></div><div class="td_data_time"> <div > E shtunë, Qershor 1, 2019</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-231965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-231965"><a href="https://infokosova.org/about-us/">About Us</a></li> <li id="menu-item-231952" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231952"><a href="https://infokosova.org/impressum/">Impressum</a></li> <li id="menu-item-231943" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231943"><a href="https://infokosova.org/privacy-policy/">Privacy Policy</a></li> <li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/cdn-cgi/l/email-protection#7910171f163910171f1612160a160f1857171c0d">Contact us</a></li> <li id="menu-item-393046" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393046"><a href="https://infokosova.net">.NET</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#4821262e270821262e2723273b273e2966262d3c" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"> <div class="td-container td-header-row td-header-main-menu"> <div class="tdm-menu-btns-socials"> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://infokosova.org/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form>
<div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://infokosova.org/"> <img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Standard.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://infokosova.org/"> <img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt=""/> <span class="td-visual-hidden"></span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332917"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332916"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332927"><a href="https://infokosova.org/category/intervista/">INTERVISTA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332918"><a href="https://infokosova.org/category/opinion/">OPINION</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332926"><a href="https://infokosova.org/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332919"><a href="https://infokosova.org/category/sociale/">SOCIALE</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332928"><a href="https://infokosova.org/category/histori/">HISTORI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332920"><a href="https://infokosova.org/category/mish-mash/">MISH MASH</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332921"><a href="https://infokosova.org/category/te-tjera/">TË TJERA</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332923"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332925"><a href="https://infokosova.org/category/kuzhina/">KUZHINA</a></li> </ul> </li> </ul></div></div></div></div></div></div></div><article id="post-440021" class="td-post-template-8 post-440021 post type-post status-publish format-standard has-post-thumbnail hentry category-magazina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8"> <div class="td-crumb-container"></div><div class="td-post-header-holder"> <header class="td-post-title"> <ul class="td-category"><li class="entry-category"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li></ul> <h1 class="entry-title">Rita Ora shpreh ndjenjat e saj të vërteta për Liam Payne</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-01T18:33:43+00:00" >Botuar më 1 Qershor 2019 në ora 18:33</time></span></div></header></div></div><div class="td-post-template-8-box"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <p><strong>Që kur është bërë Rita Ora shpreh ndjenjat e saj të vërteta për Liam Payne – Fotopjesë e skenës muzikore, Rita Ora është supozuar se ka qenë lidhur më disa meshkuj të njohur në mbarë botën siç janë, Bruno Mars, Rob Kardashian dhe Asap Rocky të cilët kanë deklaruar se kanë qenë të dashuruar me këngëtaren me origjinë shqiptare.</strong></p> <p>Lidhjet e saj zyrtare kanë qenë me Calvin Harris, Andrew Wyatt dhe Ricky Hilifiger.</p> <p><img class="alignnone size-full wp-image-433395" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/05/rs_634x1024-190517160555-634.rita-ora-liam-payne.ct_.051719.jpg" alt="" width="634" height="1024" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/05/rs_634x1024-190517160555-634.rita-ora-liam-payne.ct_.051719.jpg 634w, https://infokosova.org/ikadmin/wp-content/uploads/2019/05/rs_634x1024-190517160555-634.rita-ora-liam-payne.ct_.051719-186x300.jpg 186w, https://infokosova.org/ikadmin/wp-content/uploads/2019/05/rs_634x1024-190517160555-634.rita-ora-liam-payne.ct_.051719-260x420.jpg 260w" sizes="(max-width: 634px) 100vw, 634px"/></p> <p>Së fundmi e kemi parë këngëtaren shpesh së bashku me Liam Payne dhe kemi ngritur hipoteza se ata mund të jenë në një lidhje së bashku.</p> <p>Por Rita Ora ka hedhur këto hipoteza poshtë duke thënë se ajo dhe Liam janë thjesht miq dhe asgjë më tepër se kaq.</p> <p><img class="alignnone size-full wp-image-440022" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/06/rita-1.jpg" alt="" width="620" height="850" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/06/rita-1.jpg 620w, https://infokosova.org/ikadmin/wp-content/uploads/2019/06/rita-1-219x300.jpg 219w, https://infokosova.org/ikadmin/wp-content/uploads/2019/06/rita-1-306x420.jpg 306w" sizes="(max-width: 620px) 100vw, 620px"/></p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Shpërndaje</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfokosova.org%2Frita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rita+Ora+shpreh+ndjenjat+e+saj+t%C3%AB+v%C3%ABrteta+p%C3%ABr+Liam+Payne&url=https%3A%2F%2Finfokosova.org%2Frita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne%2F&via=">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rita+Ora+shpreh+ndjenjat+e+saj+t%C3%AB+v%C3%ABrteta+p%C3%ABr+Liam+Payne %0A%0A https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Rita+Ora+shpreh+ndjenjat+e+saj+t%C3%AB+v%C3%ABrteta+p%C3%ABr+Liam+Payne https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://infokosova.org/author/erdemtahiri/">InfoKosova</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2019-06-01T18:33:43+00:00"><meta itemprop="dateModified" content="2019-06-01T18:33:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png"></span><meta itemprop="name" content="InfoKosova"></span><meta itemprop="headline" content="Rita Ora shpreh ndjenjat e saj të vërteta për Liam Payne"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/05/Më-në-fund-Rita-Ora-flet-rreth-takimeve-private-me-Liam-Paynen.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="499"></span>    </footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_2_5cf2a96936bbb_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_17">
<style>.td_uid_2_5cf2a96936bbb_rand .td-block-title:before{border-color:#0087EF !important;background-color:#0087EF !important;}
.td_uid_2_5cf2a96936bbb_rand .td-block-title:after{border-color:#0087EF transparent transparent transparent !important;}
.td_uid_2_5cf2a96936bbb_rand .td-block-title > *,
.td_uid_2_5cf2a96936bbb_rand .td-pulldown-filter-item .td-cur-simple-item,
.td_uid_2_5cf2a96936bbb_rand .td-pulldown-filter-link:hover,
.td_uid_2_5cf2a96936bbb_rand .td-pulldown-filter-display-option:hover,
.td_uid_2_5cf2a96936bbb_rand .td-pulldown-filter-display-option:hover i{color:#0087EF !important;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Na  ndiqni  në  rrjetet  sociale</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">609,541</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/156748468923" target="_blank">Pëlqeje</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">30,277</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://instagram.com/infokosova#" target="_blank">Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,065</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/infokosovanet" target="_blank">Ndjek</a></span></div></div></div></div><aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Minutë pas minute</span></h4>		<ul>
<li> <a href="https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/">Rita Ora shpreh ndjenjat e saj të vërteta për Liam Payne</a> <span class="post-date">Botuar më 1 Qershor 2019 në ora 18:33</span> </li>
<li> <a href="https://infokosova.org/gjejeni-me-ke-luana-e-ka-gati-bashkepunimin-e-rradhes/">&#8216;Gjejeni me kë&#8217;! Luana e ka gati bashkëpunimin e rradhës!</a> <span class="post-date">Botuar më 1 Qershor 2019 në ora 18:31</span> </li>
<li> <a href="https://infokosova.org/ooppss-pas-ences-dhe-capital-t-ronela-hajati-thumbon-keq-koleget-me-publikimin-e-dy-kengeve/">Ooppss! Pas Encës dhe Capital T, Ronela Hajati thumbon keq kolegët me publikimin e dy këngëve</a> <span class="post-date">Botuar më 1 Qershor 2019 në ora 18:26</span> </li>
<li> <a href="https://infokosova.org/ketij-fustani-seksi-te-bleones-nuk-i-reziston-dot-as-kylie-jenner-e-kopjon-koke-e-kembe/">Këtij fustani seksi të Bleonës nuk i reziston dot as Kylie Jenner! E kopjon kokë e këmbë!</a> <span class="post-date">Botuar më 1 Qershor 2019 në ora 18:23</span> </li>
<li> <a href="https://infokosova.org/anxhela-peristeri-u-dobesua-16-kg-per-7-muaj-ky-eshte-ushqimi-qe-eliminoi/">Anxhela Peristeri u dobësua 16 kg për 7 muaj, ky është ushqimi që eliminoi</a> <span class="post-date">Botuar më 1 Qershor 2019 në ora 18:21</span> </li>
<li> <a href="https://infokosova.org/perkrah-beyonce-pink-dhe-nicole-kidman-armina-mevlani-sapo-na-zbuloi-kete-foto-te-saj-para-se-te-behej-blogere/">Përkrah Beyonce, Pink dhe Nicole Kidman, Armina Mevlani sapo na zbuloi këtë foto të saj para se të bëhej blogere</a> <span class="post-date">Botuar më 1 Qershor 2019 në ora 18:17</span> </li>
<li> <a href="https://infokosova.org/roza-nga-dhoma-e-gjumit-me-bikini-urime-1-qershori-nga-kjo-vajza-qe-nuk-rritet-kurre/">Roza nga dhoma e gjumit me bikini: Urime 1 qershori nga kjo vajza që nuk rritet kurrë</a> <span class="post-date">Botuar më 1 Qershor 2019 në ora 18:11</span> </li>
<li> <a href="https://infokosova.org/eni-koci-me-seksi-se-kurre-provokon-keq-ne-te-brendshme/">Eni Koçi më seksi se kurrë, provokon keq në të brendshme</a> <span class="post-date">Botuar më 1 Qershor 2019 në ora 17:59</span> </li>
</ul>
</aside></div></div></div></div></div></article> 
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://infokosova.org/"><img onload="Wpfcll.r(this,true);" src="https://infokosova.org/ikadmin/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" alt="" title="" width="272"/></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova". Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova". Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit. Kontakti: tel: +383 44 44 66 23 (Viber & Whatsapp) eMail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="20494e464f60494e464f4b4f534f56410e4e4554">[email&#160;protected]</a><div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#7811161e173811161e1713170b170e1956161d0c"><span class="__cf_email__" data-cfemail="137a7d757c537a7d757c787c607c65723d7d7667">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#a3cacdc5cce3cacdc5ccc8ccd0ccd5c28dcdc6d7" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; InfoKosova 2008-2019</div></div></div></div></div><div class="td-container"><div id="statcounter_image" style="display:inline;"><a title="web analytics" href="http://statcounter.com/" class="statcounter"><img onload="Wpfcll.r(this,true);" src="https://infokosova.org/ikadmin/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//c.statcounter.com/11341512/0/837f837e/1/" alt="web analytics" style="border:none;"/></a></div></div><style>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</style>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Rregullorja e re e EU-së ka vendosur rregulla të reja që të përdoren “Cokies” në potalin tonë që do e rregullon eksperiencen tuaj gjatë leximit të artikujve duke përfshirë edhe përmbajtjen dhe reklamimin. Duke vazhduar ta vizitoni portalin tonë, ju pranoni përdorimin tonë të “Cookies” lidhje me rregullat e privatësisë dhe kushtet e përdorimit.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Mbylle</a><a href="https://infokosova.org/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Për më shumë</a></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>_atrk_opts={ atrk_acct:"9dVkg1asOv00aq", domain:"infokosova.org",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script>var cnArgs={"ajaxurl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://infokosova.org/#organization","name":"InfoKosova","url":"https://infokosova.org/","sameAs":["https://facebook.com/infokosova","https://instagram.com/infokosova","https://www.linkedin.com/company/infokosova","https://www.youtube.com/user/portalinfokosova","https://en.wikipedia.org/wiki/Draft:InfoKosova","https://twitter.com/infokosovanet"],"logo":{"@type":"ImageObject","@id":"https://infokosova.org/#logo","url":"https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png","width":545,"height":98,"caption":"InfoKosova"},"image":{"@id":"https://infokosova.org/#logo"}},{"@type":"WebSite","@id":"https://infokosova.org/#website","url":"https://infokosova.org/","name":"","publisher":{"@id":"https://infokosova.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://infokosova.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/#webpage","url":"https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/","inLanguage":"sq","name":"Rita Ora shpreh ndjenjat e saj t\u00eb v\u00ebrteta p\u00ebr Liam Payne","isPartOf":{"@id":"https://infokosova.org/#website"},"image":{"@type":"ImageObject","@id":"https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/#primaryimage","url":"https://infokosova.org/ikadmin/wp-content/uploads/2019/05/M\u00eb-n\u00eb-fund-Rita-Ora-flet-rreth-takimeve-private-me-Liam-Paynen.jpg","width":750,"height":499},"primaryImageOfPage":{"@id":"https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/#primaryimage"},"datePublished":"2019-06-01T16:33:43+00:00","dateModified":"2019-06-01T16:33:43+00:00","description":"MAGAZINA"},{"@type":"Article","@id":"https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/#article","isPartOf":{"@id":"https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/#webpage"},"author":{"@id":"https://infokosova.org/author/erdemtahiri/#author"},"headline":"Rita Ora shpreh ndjenjat e saj t\u00eb v\u00ebrteta p\u00ebr Liam Payne","datePublished":"2019-06-01T16:33:43+00:00","dateModified":"2019-06-01T16:33:43+00:00","commentCount":0,"mainEntityOfPage":"https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/#webpage","publisher":{"@id":"https://infokosova.org/#organization"},"image":{"@id":"https://infokosova.org/rita-ora-shpreh-ndjenjat-e-saj-te-verteta-per-liam-payne/#primaryimage"},"articleSection":"MAGAZINA"},{"@type":["Person"],"@id":"https://infokosova.org/author/erdemtahiri/#author","name":"InfoKosova","sameAs":[]}]}</script>
<script src='//infokosova.org/ikadmin/wp-content/cache/wpfc-minified/2p8abx11/6h9lf.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/","wpRestNonce":"c9fa3acf15","wpRestUrl":"https:\/\/infokosova.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";
var td_get_template_directory_uri="https:\/\/infokosova.org\/ikadmin\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="tdm_header_style_1";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Email pasakt\u00eb!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var tdBlockNonce="9a1b54aa51";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script src='//infokosova.org/ikadmin/wp-content/cache/wpfc-minified/96k8w1p9/6h9lf.js' type="text/javascript"></script>
<script>if('undefined'!==typeof window.tdBackstr){
(function(){
var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');
var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://infokosova.org/ikadmin/wp-content/uploads/2019/05/Më-në-fund-Rita-Ora-flet-rreth-takimeve-private-me-Liam-Paynen.jpg\'>');
wrapper_image_jquery_obj.append(image_jquery_obj);
jQuery('body').prepend(wrapper_image_jquery_obj);
var td_backstr_item=new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj=image_jquery_obj;
tdBackstr.add_item(td_backstr_item);
})();
}
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Prishtina","api_location":"Pristina","api_language":"en","api_key":"b2958fda4f829be5d3a3ff4e4652115e","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[3,37.39999999999999857891452847979962825775146484375],"today_humidity":86,"today_wind_speed":[7.70000000000000017763568394002504646778106689453125,4.79999999999999982236431605997495353221893310546875],"today_min":[3,37.39999999999999857891452847979962825775146484375],"today_max":[3,37.39999999999999857891452847979962825775146484375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510714800,"day_name":"M\u00ebr","day_temp":[5,42],"owm_day_index":0},{"timestamp":1510790400,"day_name":"Enj","day_temp":[6,42],"owm_day_index":7},{"timestamp":1510876800,"day_name":"Pre","day_temp":[8,47],"owm_day_index":15},{"timestamp":1510963200,"day_name":"Sht","day_temp":[9,48],"owm_day_index":23},{"timestamp":1511049600,"day_name":"Die","day_temp":[6,42],"owm_day_index":31}]});
});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.53818583488464 seconds, on 01-06-19 18:35:53 -->