<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="sq-AL"> <!--<![endif]--><head> <title> Pitt dhe Lawrence janë çift?!</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://infokosova.org/ikadmin/xmlrpc.php" /> <meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence.jpg" /><link rel="icon" type="image/png" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-144x144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje" href="https://infokosova.org/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje për Komentet" href="https://infokosova.org/comments/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infokosova.org\/ikadmin\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.5.1' type='text/css' media='all' /><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='https://infokosova.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infokosova.org/ikadmin/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infokosova.org/ikadmin/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Bleona Qereti dëshmitare e dasmës së Angela Martinit' href='https://infokosova.org/bleona-qereti-deshmitare-e-dasmes-se-angela-martinit/' /><link rel='next' title='Kidman zhvishet për filmin e saj të ri' href='https://infokosova.org/kidman-zhvishet-per-filmin-e-saj-te-ri/' /><meta name="generator" content="WordPress 4.9.1" /><link rel="canonical" href="https://infokosova.org/pitt-dhe-lawrence-jane-cift/" /><link rel='shortlink' href='https://infokosova.org/?p=110263' /><link rel="alternate" type="application/json+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fpitt-dhe-lawrence-jane-cift%2F" /><link rel="alternate" type="text/xml+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fpitt-dhe-lawrence-jane-cift%2F&#038;format=xml" /><script type="text/javascript">_atrk_opts = { atrk_acct:"9dVkg1asOv00aq", domain:"infokosova.org",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=9dVkg1asOv00aq" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="156748468923" /><meta property="ia:markup_url" content="https://infokosova.org/pitt-dhe-lawrence-jane-cift/?ia_markup=1" /><script>window.tdwGlobal = {"adminUrl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/","wpRestNonce":"8bc8aedd43","wpRestUrl":"https:\/\/infokosova.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.5.1";var td_get_template_directory_uri="https:\/\/infokosova.org\/ikadmin\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show";var tds_header_style="12";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ff0000";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-99114734-1', 'auto');ga('send', 'pageview');</script><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-110263 single-format-standard pitt-dhe-lawrence-jane-cift global-block-template-1 td-magazine td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#b6dfd8d0d9f6dfd8d0d9ddd9c5d9c0d798d8d3c2" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a></li><li id="menu-item-60395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60395"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://infokosova.org/category/sport/">SPORT</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTO-TECH</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDETI</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://infokosova.org/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Kërko</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-wrap td-header-style-12 "> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://infokosova.org/"><img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Standard.png" alt=""/></a><a class="td-header-logo td-sticky-mobile" href="https://infokosova.org/"><img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt=""/><span class="td-visual-hidden"></span></a> </div> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60395"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="https://infokosova.org/category/sport/">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTO-TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDETI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-297"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li></ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://infokosova.org/"><div role="search" class="td-head-form-search-wrap"><input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"><i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"><span class="td-big-degrees">3</span><span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Prishtina</div></div></div> <div class="td_data_time"> <div > E mërkurë, Dhjetor 13, 2017 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#40292e262f00292e262f2b2f332f36216e2e2534" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> </div></div></div> </div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-110263" class="post-110263 post type-post status-publish format-standard has-post-thumbnail hentry category-magazina" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header"> <header class="td-post-title"> <h1 class="entry-title">Pitt dhe Lawrence janë çift?!</h1> <div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-13T19:02:18+00:00" >13 Dhjetor, 2017</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence.jpg" data-caption=""><img width="696" height="417" class="entry-thumb td-modal-image" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence-696x417.jpg" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence-696x417.jpg 696w, https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence-300x180.jpg 300w, https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence-768x460.jpg 768w, https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence-701x420.jpg 701w, https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pitt-lawrence"/></a></div> <p><strong>Brad Pitt dhe Jennifer Lawrence janë dy nga yjet më të mëdhenj në Hollivud dhe duket se janë bashkuar për t’i dhënë jetë një nga romancave më të mëdha në botën e spektaklit.</strong></p><p>Sipas revistës “Star”, 54-vjeçari dhe 27-vjeçarja kanë dalë shumë mbrëmje bashkë dhe kanë një lidhje intensive.</p><p>Jennifer Lawrence është ndarë kohët e fundit nga regjisori 48-vjeçar Darren Aronofsky, ndërsa Brad Pitt është ndarë nga Angelina Jolie në shtator të vitit 2016.</p> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfokosova.org%2Fpitt-dhe-lawrence-jane-cift%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pitt+dhe+Lawrence+jan%C3%AB+%C3%A7ift%3F%21&url=https%3A%2F%2Finfokosova.org%2Fpitt-dhe-lawrence-jane-cift%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://infokosova.org/pitt-dhe-lawrence-jane-cift/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://infokosova.org/pitt-dhe-lawrence-jane-cift/&amp;media=https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence.jpg&description=Pitt+dhe+Lawrence+jan%C3%AB+%C3%A7ift%3F%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pitt+dhe+Lawrence+jan%C3%AB+%C3%A7ift%3F%21%20-%20https%3A%2F%2Finfokosova.org%2Fpitt-dhe-lawrence-jane-cift%2F" ><i class="td-icon-whatsapp"></i></a> </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://infokosova.org/pitt-dhe-lawrence-jane-cift/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://infokosova.org/pitt-dhe-lawrence-jane-cift/" data-text="Pitt dhe Lawrence janë çift?!" data-via="" data-lang="en">tweet</a> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://infokosova.org/author/airbesi/">InfoKosova</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2017-12-13T19:02:18+00:00"><meta itemprop="dateModified" content="2017-12-13T19:02:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://infokosova.org/pitt-dhe-lawrence-jane-cift/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png"></span><meta itemprop="name" content="InfoKosova"></span><meta itemprop="headline " content="Pitt dhe Lawrence janë çift?!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/12/pitt-lawrence.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="479"></span> </footer> </article>  </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/infokosova" width="320" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></aside><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Minutë pas minute</span></h4><ul><li><a href="https://infokosova.org/asnje-shenje-nga-shtatzenia/">Asnjë shenjë nga “shtatzënia”</a><span class="post-date">13 Dhjetor, 2017</span></li><li><a href="https://infokosova.org/kidman-zhvishet-per-filmin-e-saj-te-ri/">Kidman zhvishet për filmin e saj të ri</a><span class="post-date">13 Dhjetor, 2017</span></li><li><a href="https://infokosova.org/pitt-dhe-lawrence-jane-cift/">Pitt dhe Lawrence janë çift?!</a><span class="post-date">13 Dhjetor, 2017</span></li><li><a href="https://infokosova.org/bleona-qereti-deshmitare-e-dasmes-se-angela-martinit/">Bleona Qereti dëshmitare e dasmës së Angela Martinit</a><span class="post-date">13 Dhjetor, 2017</span></li><li><a href="https://infokosova.org/apple-nxjerr-ne-shitje-kompjuterin-5000-dollaresh/">Apple nxjerr në shitje kompjuterin 5000 dollarësh</a><span class="post-date">13 Dhjetor, 2017</span></li><li><a href="https://infokosova.org/ngrohet-arktiku-shkencetaret-japin-alarmin/">Ngrohet arktiku, shkencëtarët japin alarmin</a><span class="post-date">13 Dhjetor, 2017</span></li><li><a href="https://infokosova.org/aubameyang-behet-gati-te-lere-gjermanine/">Aubameyang bëhet gati të lërë Gjermaninë</a><span class="post-date">13 Dhjetor, 2017</span></li><li><a href="https://infokosova.org/suksesi-i-arilena-ares-nuk-ka-te-ndalur-e-ftuar-ne-spektaklin-e-famshem-jashte-shqiperise/">Suksesi i Arilena Arës nuk ka të ndalur, e ftuar në spektaklin e famshëm jashtë Shqipërisë</a><span class="post-date">13 Dhjetor, 2017</span></li></ul></aside> </div> </div> </div>  </div> </div> <div class="td-footer-wrapper td-container-wrap td-footer-template-4 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://infokosova.org/"><img class="td-retina-data" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova".
Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova".
Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit.
Kontakti:
tel: +37744446623
eMail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a8c1c6cec7e8c1c6cec7c3c7dbc7dec986c7dacf">[email&#160;protected]</a><div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#fb92959d94bb92959d94909488948d9ad594899c"><span class="__cf_email__" data-cfemail="dab3b4bcb59ab3b4bcb5b1b5a9b5acbbf4b5a8bd">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div> </div> </div> </div></div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; InfoKosova 2008-2017 </div> </div> </div> </div></div>  <div class="td-container"><meta property="fb:pages" content="156748468923" /><div id="statcounter_image" style="display:inline;"><a
title="web analytics" href="http://statcounter.com/"
class="statcounter"><img
src="//c.statcounter.com/11341512/0/85cded1d/1/" alt="web
analytics" style="border:none;" /></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script><script>
jQuery().ready(function () {tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Prishtina","api_location":"Pristina","api_language":"en","api_key":"b2958fda4f829be5d3a3ff4e4652115e","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[3,37.4],"today_humidity":86,"today_wind_speed":[7.7,4.8],"today_min":[3,37.4],"today_max":[3,37.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510714800,"day_name":"M\u00ebr","day_temp":[5,42],"owm_day_index":0},{"timestamp":1510790400,"day_name":"Enj","day_temp":[6,42],"owm_day_index":7},{"timestamp":1510876800,"day_name":"Pre","day_temp":[8,47],"owm_day_index":15},{"timestamp":1510963200,"day_name":"Sht","day_temp":[9,48],"owm_day_index":23},{"timestamp":1511049600,"day_name":"Die","day_temp":[6,42],"owm_day_index":31}]});});(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script><style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header><a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><script>(function(jQuery, undefined) {jQuery(window).ready(function() {if ( 'undefined' !== typeof tdcAdminIFrameUI ) {var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();if ( $liveIframe.length ) {$liveIframe.load(function() {$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a316ccc6d88f"></textarea><div id="td_live_css_uid_1_5a316ccc6d88f" class="td-code-editor"></div><script>jQuery(window).load(function (){if ( 'undefined' !== typeof tdLiveCssInject ) {tdLiveCssInject.init();var editor_textarea = jQuery('.td_live_css_uid_1_5a316ccc6d88f');var languageTools = ace.require("ace/ext/language_tools");var tdcCompleter = {getCompletions: function (editor, session, pos, prefix, callback) {if (prefix.length === 0) {callback(null, []);return
}if ('undefined' !== typeof tdcAdminIFrameUI) {var data = {error: undefined,getShortcode: ''
};tdcIFrameData.getShortcodeFromData(data);if (!_.isUndefined(data.error)) {tdcDebug.log(data.error);}if (!_.isUndefined(data.getShortcode)) {var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results = data.getShortcode.match(regex);var elClasses = {};for (var i = 0; i < results.length; i++) {var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');for (var j = 0; j < currentClasses.length; j++) {if (_.isUndefined(elClasses[currentClasses[j]])) {elClasses[currentClasses[j]] = '';}}}var arrElClasses = [];for (var prop in elClasses) {arrElClasses.push(prop);}callback(null, arrElClasses.map(function (item) {return {name: item,value: item,meta: 'in_page'
}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor = ace.edit("td_live_css_uid_1_5a316ccc6d88f");// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {if (tdwState.lessWasEdited) {return "You have attempted to leave this page. Are you sure?";}return false;};var editorValue = editor.getSession().getValue();editor_textarea.val(editorValue);if ('undefined' !== typeof tdcAdminIFrameUI) {tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change', editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion: true,enableSnippets: true,enableLiveAutocompletion: false
});}});</script></div></div><footer><a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>