<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]--><head> <title> Pas arrestimit lajmërohet Demaliaj: UÇK ju dua shumë!</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://infokosova.org/ikadmin/xmlrpc.php" /> <meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1.jpg" /><link rel="icon" type="image/png" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-144x144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje" href="https://infokosova.org/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje për Komentet" href="https://infokosova.org/comments/feed/" /><meta property="fb:admins" content="100009301000585"/><meta property="og:title" content="Pas arrestimit lajmërohet Demaliaj: UÇK ju dua shumë!"/><meta property="og:type" content="article"/><meta property="og:url" content="https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/"/><meta property="og:site_name" content="InfoKosova"/><meta property="fb:app_id" content="106832669986063" /><meta property="og:description" content="" /><meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1-300x172.jpg"/><link rel='stylesheet' id='cookie-notice-front-css' href='https://infokosova.org/ikadmin/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://infokosova.org/ikadmin/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=93bc67e89bc4998b79b2f1fa650def01' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.0.1' type='text/css' media='all' /><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='https://infokosova.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infokosova.org/ikadmin/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infokosova.org/ikadmin/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Ekskluzive: Agon Amiga po sjell ‘diss’ për një artist të njohur' href='https://infokosova.org/ekskluzive-agon-amiga-po-sjell-diss-per-nje-artist-te-njohur/' /><link rel='next' title='Full silikon dhe ndryshime të tmerrshme! Zbulohet foto e hershme që tregon gjithçka, Aurela Hoxha më mirë të mos e shikonte' href='https://infokosova.org/full-silikon-dhe-ndryshime-te-tmerrshme-zbulohet-foto-e-hershme-qe-tregon-gjithcka-aurela-hoxha-me-mire-te-mos-e-shikonte-2/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/" /><link rel='shortlink' href='https://infokosova.org/?p=299355' /><link rel="alternate" type="application/json+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fpas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume%2F" /><link rel="alternate" type="text/xml+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fpas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume%2F&#038;format=xml" /><script type="text/javascript">_atrk_opts = { atrk_acct:"9dVkg1asOv00aq", domain:"infokosova.org",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=9dVkg1asOv00aq" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="156748468923" /><meta property="ia:markup_url" content="https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/?ia_markup=1" /><script>window.tdwGlobal = {"adminUrl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/","wpRestNonce":"8d959f4eac","wpRestUrl":"https:\/\/infokosova.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script><script>fbq('init', '1937757406485502', {}, {"agent": "wordpress-4.9.8-1.7.8"
});fbq('track', 'PageView', {"source": "wordpress","version": "4.9.8","pluginVersion": "1.7.8"
});</script> <noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1937757406485502&ev=PageView&noscript=1"/></noscript> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.0.1";var td_get_template_directory_uri="https:\/\/infokosova.org\/ikadmin\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show";var tds_header_style="12";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ff0000";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-99114734-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-99114734-1');</script><style> .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ff0000}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ff0000}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0000}.tdm-btn-style1{background-color:#ff0000}.tdm-btn-style2:before{border-color:#ff0000}.tdm-btn-style2{color:#ff0000}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0000;-moz-box-shadow:0 2px 16px #ff0000;box-shadow:0 2px 16px #ff0000}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0000;-moz-box-shadow:0 4px 26px #ff0000;box-shadow:0 4px 26px #ff0000}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#f9f9f9}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a{color:#ff0000}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a{border-color:#ff0000}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a{background-color:#ff0000}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-299355 single-format-standard cookies-not-set pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume global-block-template-1 td-magazine single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#157c7b737a557c7b737a7e7a667a63743b7b7061" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a></li><li id="menu-item-256022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li><li id="menu-item-60395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60395"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a></li><li id="menu-item-256023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN</a></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://infokosova.org/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Kërko</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-wrap td-header-style-12 "> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://infokosova.org/"><img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Standard.png" alt=""/></a><a class="td-header-logo td-sticky-mobile" href="https://infokosova.org/"><img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt=""/><span class="td-visual-hidden"></span></a> </div> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60395"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN</a></li></ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://infokosova.org/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /> </div> </form> <div id="td-aj-search"></div> </div> </div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"><i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"><span class="td-big-degrees">3</span><span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Pristina</div></div></div> <div class="td_data_time"> <div > E enjte, Shtator 27, 2018 </div> </div> <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-231965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-231965"><a href="https://infokosova.org/about-us/">About Us</a></li><li id="menu-item-231952" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231952"><a href="https://infokosova.org/impressum/">Impressum</a></li><li id="menu-item-231943" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231943"><a href="https://infokosova.org/privacy-policy/">Privacy Policy</a></li><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/cdn-cgi/l/email-protection#f49d9a929bb49d9a929b9f9b879b8295da9a9180">Contact us</a></li></ul></div></div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#2c45424a436c45424a4347435f435a4d02424958" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div></div></div> </div><article id="post-299355" class="td-post-template-8 post-299355 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme tag-shkumbin-demaliaj" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header td-image-gradient-style8"> <div class="td-crumb-container"></div> <div class="td-post-header-holder"> <header class="td-post-title"> <h1 class="entry-title">Pas arrestimit lajmërohet Demaliaj: UÇK ju dua shumë!</h1> <div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-27T17:05:51+00:00" >27 Shtator, 2018</time></span> </div> </header> </div> </div><div class="td-post-template-8-box"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <p><strong>Është arrestuar deputeti i AAK-së, Shkumbin Demaliaj për shkak të deklaratave kërcënuese ndaj ish-prokurorit Elez Blakaj.</strong></p><p>Ibrahim Berisha, zëvendëskryeprokurori  i Prishtinës,e ka konfirmuar për lajmi.net arrestimin e deputetit Shkumbin Demaliaj.</p><p>Sipas Berishës, ndaj Demalisë është caktuar masa ndalimi prej 48 orësh.</p><p>Vetëm disa minuta pas raportimit se Demalijaj është arrestuar, ky i fundit është kyçur në rrjetin social Facebook, ku ka bërë një postim dedikuar UÇK-së.</p><p><strong>Ky është shkrimi i tijë i plotë:</strong></p><p>UÇK- ju dua shumë..!!!</p><p>Do ta duam gjithmonë vendin tonë..!!</p><p>Por kurrë sdo ta pranojmë poshtërimin..!!!</p><p>Lavdi Heronjëve dhe Dëshmorëve..!!!</p><p>Kujtojmë se ndaj Demalisë dhe 11 anëtarëve të tjerë të komisionit për verifikimin e listave të veteranëve, Prokuroria Speciale e Kosovës ka ngritur aktakuzë për keqpërdorim të detyrës zyrtare.</p><p><img class="alignnone size-full wp-image-299357" src="https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1.jpg" alt="" width="865" height="497" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1.jpg 865w, https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1-300x172.jpg 300w, https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1-768x441.jpg 768w, https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1-696x400.jpg 696w, https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1-731x420.jpg 731w" sizes="(max-width: 865px) 100vw, 865px" /></p><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">udemy free download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download intex firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://downloadtutorials.net">free download udemy paid course</a></div> </div> <footer> <div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>TEMAT :</span></li><li><a href="https://infokosova.org/tag/shkumbin-demaliaj/">Shkumbin Demaliaj</a></li></ul> </div> <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfokosova.org%2Fpas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pas+arrestimit+lajm%C3%ABrohet+Demaliaj%3A+U%C3%87K+ju+dua+shum%C3%AB%21&url=https%3A%2F%2Finfokosova.org%2Fpas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume%2F&via="> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/"> <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div> <div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/&amp;media=https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1.jpg&description=Pas+arrestimit+lajm%C3%ABrohet+Demaliaj%3A+U%C3%87K+ju+dua+shum%C3%AB%21"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pas arrestimit lajmërohet Demaliaj: UÇK ju dua shumë! %0A%0A https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Pas arrestimit lajmërohet Demaliaj: UÇK ju dua shumë! https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/"> <div class="td-social-but-icon"><i class="td-icon-viber"></i></div> <div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://infokosova.org/author/armendfetahu/">InfoKosova</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2018-09-27T17:05:51+00:00"><meta itemprop="dateModified" content="2018-09-27T17:05:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://infokosova.org/pas-arrestimit-lajmerohet-demaliaj-uck-ju-dua-shume/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png"></span><meta itemprop="name" content="InfoKosova"></span><meta itemprop="headline " content="Pas arrestimit lajmërohet Demaliaj: UÇK ju dua shumë!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1.jpg"><meta itemprop="width" content="865"><meta itemprop="height" content="497"></span> </footer> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/infokosova" width="320" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></aside><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Minutë pas minute</span></h4><ul><li><a href="https://infokosova.org/arrestohet-nje-zyrtar-i-komunes-se-prishtines-dyshohet-per-ryshfet/">Arrestohet një zyrtar i komunës së Prishtinës, dyshohet për ryshfet</a><span class="post-date">27 Shtator, 2018</span></li><li><a href="https://infokosova.org/adrola-dushi-zgjedh-mes-motrave-seksi/">Adrola Dushi zgjedh mes motrave seksi</a><span class="post-date">27 Shtator, 2018</span></li><li><a href="https://infokosova.org/sasen-nuk-e-kishim-pare-kurre-kaq-sensuale/">‘Sasën’ nuk e kishim parë kurrë kaq sensuale</a><span class="post-date">27 Shtator, 2018</span></li><li><a href="https://infokosova.org/cfare-ndodh-kur-dalin-dy-vajza-shqiptare-per-party-kete-ua-tregon-linda-rei-dhe-ndoshta-ka-te-drejte/">Çfarë ndodh kur dalin dy vajza shqiptare për party?! Këtë ua tregon Linda Rei dhe ndoshta ka të drejtë!</a><span class="post-date">27 Shtator, 2018</span></li><li><a href="https://infokosova.org/kengetarja-shqiptare-ben-ndryshimin-drastik-ne-pamje-dhe-spo-e-dallojme-nese-eshte-ajo-apo-kim-kardashian/">Këngëtarja shqiptare bën ndryshimin drastik në pamje dhe s’po e dallojmë nëse është ajo apo Kim Kardashian!</a><span class="post-date">27 Shtator, 2018</span></li><li><a href="https://infokosova.org/seksi-i-planifikuar-eshte-me-i-kenaqshmi-nga-te-gjitha-llojet-e-seksit/">Seksi i planifikuar është më i kënaqshmi nga të gjitha llojet e seksit</a><span class="post-date">27 Shtator, 2018</span></li><li><a href="https://infokosova.org/artisti-shfrytezoi-gjethet-e-thara-per-te-imituar-kryevepren-e-da-vincit/">Artisti shfrytëzoi gjethet e thara, për të imituar kryeveprën e Da Vinçit</a><span class="post-date">27 Shtator, 2018</span></li><li><a href="https://infokosova.org/rita-ora-eshte-gati-per-albumin-e-ri-shfaqet-tejet-e-lumtur/">Rita Ora është gati për albumin e ri, shfaqet tejet e lumtur</a><span class="post-date">27 Shtator, 2018</span></li></ul></aside> </div> </div> </div>  </div> </div> </article> <div class="td-footer-wrapper td-container-wrap td-footer-template-4 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://infokosova.org/"><img class="td-retina-data" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova".
Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova".
Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit.
Kontakti:
tel: +37744446623
eMail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="95fcfbf3fad5fcfbf3fafefae6fae3f4bbfae7f2">[email&#160;protected]</a><div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#0e676068614e6760686165617d61786f20617c69"><span class="__cf_email__" data-cfemail="8be2e5ede4cbe2e5ede4e0e4f8e4fdeaa5e4f9ec">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#e48d8a828ba48d8a828b8f8b978b9285ca8a8190" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> </div> </div> </div></div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; InfoKosova 2008-2018 </div> </div> </div> </div></div>  <div class="td-container"><meta property="fb:pages" content="156748468923" /><div id="statcounter_image" style="display:inline;"><a
title="web analytics" href="http://statcounter.com/"
class="statcounter"><img
src="//c.statcounter.com/11341512/0/85cded1d/1/" alt="web
analytics" style="border:none;" /></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var cnArgs = {"ajaxurl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
</script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script><script>

// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {(function(){// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://infokosova.org/ikadmin/wp-content/uploads/2018/09/Shkumbin-Demaliaj-1.jpg\'>' );
wrapper_image_jquery_obj.append( image_jquery_obj );jQuery( 'body' ).prepend( wrapper_image_jquery_obj );var td_backstr_item = new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj = image_jquery_obj;tdBackstr.add_item( td_backstr_item );})();}

jQuery().ready(function () {tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Prishtina","api_location":"Pristina","api_language":"en","api_key":"b2958fda4f829be5d3a3ff4e4652115e","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[3,37.4],"today_humidity":86,"today_wind_speed":[7.7,4.8],"today_min":[3,37.4],"today_max":[3,37.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510714800,"day_name":"M\u00ebr","day_temp":[5,42],"owm_day_index":0},{"timestamp":1510790400,"day_name":"Enj","day_temp":[6,42],"owm_day_index":7},{"timestamp":1510876800,"day_name":"Pre","day_temp":[8,47],"owm_day_index":15},{"timestamp":1510963200,"day_name":"Sht","day_temp":[9,48],"owm_day_index":23},{"timestamp":1511049600,"day_name":"Die","day_temp":[6,42],"owm_day_index":31}]});});(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script><style>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</style><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Rregullorja e re e EU-së ka vendosur rregulla të reja që të përdoren “Cokies” në potalin tonë që do e rregullon eksperiencen tuaj gjatë leximit të artikujve duke përfshirë edhe përmbajtjen dhe reklamimin. Duke vazhduar ta vizitoni portalin tonë, ju pranoni përdorimin tonë të “Cookies” lidhje me rregullat e privatësisë dhe kushtet e përdorimit.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Mbylle</a><a href="https://infokosova.org/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Për më shumë</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header><a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><script>(function(jQuery, undefined) {jQuery(window).ready(function() {if ( 'undefined' !== typeof tdcAdminIFrameUI ) {var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();if ( $liveIframe.length ) {$liveIframe.load(function() {$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bad04dc932cd"></textarea><div id="td_live_css_uid_1_5bad04dc932cd" class="td-code-editor"></div><script>jQuery(window).load(function (){if ( 'undefined' !== typeof tdLiveCssInject ) {tdLiveCssInject.init();var editor_textarea = jQuery('.td_live_css_uid_1_5bad04dc932cd');var languageTools = ace.require("ace/ext/language_tools");var tdcCompleter = {getCompletions: function (editor, session, pos, prefix, callback) {if (prefix.length === 0) {callback(null, []);return
}if ('undefined' !== typeof tdcAdminIFrameUI) {var data = {error: undefined,getShortcode: ''
};tdcIFrameData.getShortcodeFromData(data);if (!_.isUndefined(data.error)) {tdcDebug.log(data.error);}if (!_.isUndefined(data.getShortcode)) {var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results = data.getShortcode.match(regex);var elClasses = {};for (var i = 0; i < results.length; i++) {var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');for (var j = 0; j < currentClasses.length; j++) {if (_.isUndefined(elClasses[currentClasses[j]])) {elClasses[currentClasses[j]] = '';}}}var arrElClasses = [];for (var prop in elClasses) {arrElClasses.push(prop);}callback(null, arrElClasses.map(function (item) {return {name: item,value: item,meta: 'in_page'
}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor = ace.edit("td_live_css_uid_1_5bad04dc932cd");// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {if (tdwState.lessWasEdited) {return "You have attempted to leave this page. Are you sure?";}return false;};var editorValue = editor.getSession().getValue();editor_textarea.val(editorValue);if ('undefined' !== typeof tdcAdminIFrameUI) {tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change', editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion: true,enableSnippets: true,enableLiveAutocompletion: false
});}});</script></div></div><footer><a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>