<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="sq-AL"> <!--<![endif]--><head> <title> Le të bëjmë një përmbledhje: 10 trendet e modës që dominuan gjatë vitit 2018!</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="/ikadmin/xmlrpc.php" /> <meta property="og:image" content="/ikadmin/wp-content/uploads/2018/12/2.4-1.jpg" /><link rel="icon" type="image/png" href="/ikadmin/wp-content/uploads/2017/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ikadmin/wp-content/uploads/2017/11/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ikadmin/wp-content/uploads/2017/11/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ikadmin/wp-content/uploads/2017/11/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/ikadmin/wp-content/uploads/2017/11/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/ikadmin/wp-content/uploads/2017/11/apple-icon-144x144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje" href="/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje për Komentet" href="/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='/ikadmin/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='/ikadmin/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='/ikadmin/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='/ikadmin/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='/ikadmin/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.2.2' type='text/css' media='all' /><script type='text/javascript' src='/ikadmin/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='/ikadmin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/ikadmin/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/ikadmin/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Fejohet bukuroshja Genta Cana' href='/fejohet-bukuroshja-genta-cana/' /><link rel='next' title='Ndahet nga jeta aktorja e njohur e filmit dhe teatrit' href='/ndahet-nga-jeta-aktorja-e-njohur-e-filmit-dhe-teatrit/' /><meta name="generator" content="WordPress 5.0.2" /><link rel="canonical" href="/le-te-bejme-nje-permbledhje-10-trendet-e-modes-qe-dominuan-gjate-vitit-2018/" /><link rel='shortlink' href='/?p=347843' /><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fle-te-bejme-nje-permbledhje-10-trendet-e-modes-qe-dominuan-gjate-vitit-2018%2F" /><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fle-te-bejme-nje-permbledhje-10-trendet-e-modes-qe-dominuan-gjate-vitit-2018%2F&#038;format=xml" /><meta property="fb:pages" content="156748468923" /><meta property="ia:markup_url" content="/le-te-bejme-nje-permbledhje-10-trendet-e-modes-qe-dominuan-gjate-vitit-2018/?ia_markup=1" /><script>window.tdwGlobal = {"adminUrl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/","wpRestNonce":"3671c59a2c","wpRestUrl":"https:\/\/infokosova.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/infokosova.org\/ikadmin\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show";var tds_header_style="tdm_header_style_1";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ff0000";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-99114734-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-99114734-1');</script><style> .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ff0000}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ff0000}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0000}.tdm-btn-style1{background-color:#ff0000}.tdm-btn-style2:before{border-color:#ff0000}.tdm-btn-style2{color:#ff0000}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0000;-moz-box-shadow:0 2px 16px #ff0000;box-shadow:0 2px 16px #ff0000}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0000;-moz-box-shadow:0 4px 26px #ff0000;box-shadow:0 4px 26px #ff0000}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#f9f9f9}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a{color:#ff0000}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a{border-color:#ff0000}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a{background-color:#ff0000}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-347843 single-format-standard cookies-not-set le-te-bejme-nje-permbledhje-10-trendet-e-modes-qe-dominuan-gjate-vitit-2018 global-block-template-1 td-magazine single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#d6bfb8b0b996bfb8b0b9bdb9a5b9a0b7f8b8b3a2" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-98"><a href="/category/lajme/">LAJME<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-332917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332917"><a href="/category/shqiperi/">SHQIPËRI</a></li><li id="menu-item-332916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332916"><a href="/category/maqedoni/">MAQEDONI</a></li><li id="menu-item-332927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332927"><a href="/category/intervista/">INTERVISTA</a></li><li id="menu-item-332918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332918"><a href="/category/opinion/">OPINION</a></li><li id="menu-item-332926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332926"><a href="/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li><li id="menu-item-332919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332919"><a href="/category/sociale/">SOCIALE</a></li></ul></li><li id="menu-item-256022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256022"><a href="/category/sport/">SPORT</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="/category/magazina/">MAGAZINA</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="/category/auto-tech/">AUTOTECH</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="/category/shendeti/">SHËNDET</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="/category/kuriozitete/">KURIOZITETE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-332928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332928"><a href="/category/histori/">HISTORI</a></li><li id="menu-item-332920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332920"><a href="/category/mish-mash/">MISH MASH</a></li><li id="menu-item-332921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332921"><a href="/category/te-tjera/">TË TJERA</a></li></ul></li><li id="menu-item-256023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256023"><a href="/category/fun/">FUN<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-332923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-332923"><a href="/category/lifestyle/">LIFESTYLE</a></li><li id="menu-item-332925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332925"><a href="/category/kuzhina/">KUZHINA</a></li></ul></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Kërko</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-wrap tdm-header tdm-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > E hënë, Dhjetor 31, 2018 </div> </div> <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-231965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-231965"><a href="/about-us/">About Us</a></li><li id="menu-item-231952" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231952"><a href="/impressum/">Impressum</a></li><li id="menu-item-231943" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231943"><a href="/privacy-policy/">Privacy Policy</a></li><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/cdn-cgi/l/email-protection#2b42454d446b42454d44404458445d4a05454e5f">Contact us</a></li></ul></div></div> <div class="td-header-sp-top-widget"> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"> <div class="td-container td-header-row td-header-main-menu"> <div class="tdm-menu-btns-socials"> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div><div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="/"><img class="td-retina-data" data-retina="/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" src="/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Standard.png" alt=""/></a><a class="td-header-logo td-sticky-mobile" href="/"><img class="td-retina-data" data-retina="/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt=""/><span class="td-visual-hidden"></span></a> </div> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="/category/lajme/">LAJME</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332917"><a href="/category/shqiperi/">SHQIPËRI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332916"><a href="/category/maqedoni/">MAQEDONI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332927"><a href="/category/intervista/">INTERVISTA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332918"><a href="/category/opinion/">OPINION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332926"><a href="/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332919"><a href="/category/sociale/">SOCIALE</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256022"><a href="/category/sport/">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="/category/magazina/">MAGAZINA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="/category/auto-tech/">AUTOTECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="/category/shendeti/">SHËNDET</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96"><a href="/category/kuriozitete/">KURIOZITETE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332928"><a href="/category/histori/">HISTORI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332920"><a href="/category/mish-mash/">MISH MASH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332921"><a href="/category/te-tjera/">TË TJERA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-256023"><a href="/category/fun/">FUN</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-332923"><a href="/category/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332925"><a href="/category/kuzhina/">KUZHINA</a></li></ul></li></ul></div></div> </div> </div> </div> </div><article id="post-347843" class="td-post-template-8 post-347843 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header td-image-gradient-style8"> <div class="td-crumb-container"></div> <div class="td-post-header-holder"> <header class="td-post-title"> <h1 class="entry-title">Le të bëjmë një përmbledhje: 10 trendet e modës që dominuan gjatë vitit 2018!</h1> <div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-31T00:08:36+00:00" >31 Dhjetor, 2018</time></span> </div> </header> </div> </div><div class="td-post-template-8-box"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <p><strong>2018-ta ishte i larmishëm dhe i mbushur gjatë gjithë kohës me evente dhe lajme të rëndësishme mode.</strong></p><p>Shtëpitë e mëdha të modës na kanë prezantuar tendenca të mahnitshme që na kanë rrëmbyer vëmendjen, por edhe zemrat tona.</p><p>Nëse do të mund të bënim një përshkrim të shkurtër të modës gjatë 2018 me një fjali, mund te themi që në një vështrim të përgjithshëm ajo që na binte në sy ishte rikthimi i trendeve të viteve ‘60 apo dhe i viteve ‘90.</p><p>Mesa duket dizenjuesit e modës kanë nostalgji për të kthyer kokën pas dhe për të na risjellë sërish në vëmëndje ato trende që kanë ekzistuar në atë periudhë.</p><p>Moda është një lojë proporcionale dhe një rreth vicioz që ripërsërit veten gjatë gjithë kohës.</p><p>Nëpërmjet këtij shkrimi, po bëjmë një përmbledhje se cilat kanë qenë trendet që kanë dominuar gjatë vitit 2018 që i kemi kudo nëpër Intsagram, dyqane por edhe tek vajzat fashioniste dhe blogere:</p><p>1. Moda e kuadrateve, njohur ndryshe si fantazia skoceze duket se është përfshirë mjaft suksesshëm në botën e modës, pasi ky print rezultoi të ishte më i pëlqyeri gjatë gjithë vitit 2018.</p><p>Kemi parë kuadratat kudo: në fustane, funde, pantallona, por madje edhe në bikini.</p><p>Ky print nuk ndeshet vetëm tek veshjet por edhe tek aksesorët, si këpucë, çanta, shalle, çadra etj, dhe do të mjaftonte një detaj i vetëm që ju të përqafonit këtë trend.</p><p><img class="size-full wp-image-347844" src="/ikadmin/wp-content/uploads/2018/12/1.6.jpg" alt="" width="1992" height="3000" srcset="/ikadmin/wp-content/uploads/2018/12/1.6.jpg 1992w, /ikadmin/wp-content/uploads/2018/12/1.6-199x300.jpg 199w, /ikadmin/wp-content/uploads/2018/12/1.6-768x1157.jpg 768w, /ikadmin/wp-content/uploads/2018/12/1.6-680x1024.jpg 680w, /ikadmin/wp-content/uploads/2018/12/1.6-696x1048.jpg 696w, /ikadmin/wp-content/uploads/2018/12/1.6-1068x1608.jpg 1068w, /ikadmin/wp-content/uploads/2018/12/1.6-279x420.jpg 279w" sizes="(max-width: 1992px) 100vw, 1992px" /></p><p><img class="alignnone size-full wp-image-347845" src="/ikadmin/wp-content/uploads/2018/12/1.8.jpg" alt="" width="600" height="800" srcset="/ikadmin/wp-content/uploads/2018/12/1.8.jpg 600w, /ikadmin/wp-content/uploads/2018/12/1.8-225x300.jpg 225w, /ikadmin/wp-content/uploads/2018/12/1.8-315x420.jpg 315w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>2. Nëse do të pyesim se cili ka qenë trendi që ka dominuar gjatë vitit 2018, të gjithë një zëri do të përgjigjeshim: printimet e kafshëve.</p><p>Ky trend u rikthye më fuqishëm se kurrë gjatë 2018 dhe mesa duket nuk ka ndërmend të ikë në 2019.</p><p><img class="alignnone size-full wp-image-347848" src="/ikadmin/wp-content/uploads/2018/12/2.4-1.jpg" alt="" width="800" height="555" srcset="/ikadmin/wp-content/uploads/2018/12/2.4-1.jpg 800w, /ikadmin/wp-content/uploads/2018/12/2.4-1-300x208.jpg 300w, /ikadmin/wp-content/uploads/2018/12/2.4-1-768x533.jpg 768w, /ikadmin/wp-content/uploads/2018/12/2.4-1-100x70.jpg 100w, /ikadmin/wp-content/uploads/2018/12/2.4-1-218x150.jpg 218w, /ikadmin/wp-content/uploads/2018/12/2.4-1-696x483.jpg 696w, /ikadmin/wp-content/uploads/2018/12/2.4-1-605x420.jpg 605w" sizes="(max-width: 800px) 100vw, 800px" /></p><p>3. Sfilata e Chanel na prezantoi të gjithëve me trendin e plastikës dhe transparenten si trendi më IN gjatë këtij viti.</p><p>Pra në një mënyrë na dha një zgjidhje për ditët gri m shi, për t’u dukur me shumë stil në të njëjtën kohë.</p><p><img class="alignnone size-full wp-image-347846" src="/ikadmin/wp-content/uploads/2018/12/3.4-1.jpg" alt="" width="1000" height="1500" srcset="/ikadmin/wp-content/uploads/2018/12/3.4-1.jpg 1000w, /ikadmin/wp-content/uploads/2018/12/3.4-1-200x300.jpg 200w, /ikadmin/wp-content/uploads/2018/12/3.4-1-768x1152.jpg 768w, /ikadmin/wp-content/uploads/2018/12/3.4-1-683x1024.jpg 683w, /ikadmin/wp-content/uploads/2018/12/3.4-1-696x1044.jpg 696w, /ikadmin/wp-content/uploads/2018/12/3.4-1-280x420.jpg 280w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>4. Printi i luleve ishte kryefjala e modës gjatë verës së viteve 2018.</p><p>Shtëpitë e modës na dëshmuan që kjo lloj tendence nuk është vetëm për sezonin e verës po edhe për dimrin e ftohtë.</p><p>Me ngjyra dhe romantike, fustanet me lule ishin aleatët tona ideale gjatë 2018.</p><p><img class="alignnone size-full wp-image-347849" src="/ikadmin/wp-content/uploads/2018/12/4.2.jpg" alt="" width="600" height="500" srcset="/ikadmin/wp-content/uploads/2018/12/4.2.jpg 600w, /ikadmin/wp-content/uploads/2018/12/4.2-300x250.jpg 300w, /ikadmin/wp-content/uploads/2018/12/4.2-504x420.jpg 504w" sizes="(max-width: 600px) 100vw, 600px" /></p><p><img class="alignnone size-full wp-image-347850" src="/ikadmin/wp-content/uploads/2018/12/4.1.jpg" alt="" width="800" height="556" srcset="/ikadmin/wp-content/uploads/2018/12/4.1.jpg 800w, /ikadmin/wp-content/uploads/2018/12/4.1-300x209.jpg 300w, /ikadmin/wp-content/uploads/2018/12/4.1-768x534.jpg 768w, /ikadmin/wp-content/uploads/2018/12/4.1-100x70.jpg 100w, /ikadmin/wp-content/uploads/2018/12/4.1-696x484.jpg 696w, /ikadmin/wp-content/uploads/2018/12/4.1-604x420.jpg 604w" sizes="(max-width: 800px) 100vw, 800px" /></p><p>5. Nuancat pastel të bukura dominuam gjatë 2018 të cilat i kthyen femrës delikatesën dhe ëmbëlsinë.</p><p>Këto veshje dhanë gjithashtu entuziazmin dhe pozitivitetin e duhur pasi këto ngjyra ishin shumë romantik dhe të freskëta.</p><p><img class="alignnone size-full wp-image-347851" src="/ikadmin/wp-content/uploads/2018/12/5.2.jpg" alt="" width="650" height="471" srcset="/ikadmin/wp-content/uploads/2018/12/5.2.jpg 650w, /ikadmin/wp-content/uploads/2018/12/5.2-300x217.jpg 300w, /ikadmin/wp-content/uploads/2018/12/5.2-324x235.jpg 324w, /ikadmin/wp-content/uploads/2018/12/5.2-580x420.jpg 580w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>6. Trendi që kemi parë shumë gjatë 2018, sidomos tek personat e njohur publik ka qenë latexi dhe për materiale të tjera të ngjashme me shkëlqim që provuan se sensualiteti ishte një motiv i garderobës femërore.</p><p><img class="alignnone size-full wp-image-347852" src="/ikadmin/wp-content/uploads/2018/12/6.5.jpg" alt="" width="480" height="721" srcset="/ikadmin/wp-content/uploads/2018/12/6.5.jpg 480w, /ikadmin/wp-content/uploads/2018/12/6.5-200x300.jpg 200w, /ikadmin/wp-content/uploads/2018/12/6.5-280x420.jpg 280w" sizes="(max-width: 480px) 100vw, 480px" /></p><p><img class="alignnone size-full wp-image-347853" src="/ikadmin/wp-content/uploads/2018/12/6.2.jpg" alt="" width="500" height="500" srcset="/ikadmin/wp-content/uploads/2018/12/6.2.jpg 500w, /ikadmin/wp-content/uploads/2018/12/6.2-150x150.jpg 150w, /ikadmin/wp-content/uploads/2018/12/6.2-300x300.jpg 300w, /ikadmin/wp-content/uploads/2018/12/6.2-420x420.jpg 420w" sizes="(max-width: 500px) 100vw, 500px" /></p><p>7. Një ndër trendet që pamë gjithashtu më së shumti gjatë ditëve të verës së 2018-ës, në plazh, kafe, por edhe në feed-in e Instagramit tonë ishte kashta.</p><p>Kashtë tek kapelet, tek çanta, por edhe tek sandalet.</p><p>Blogret dhe vajzat fashionista na treguan që ky trend nuk ishte vetëm për në plazh, por edhe për një gotë verë me miqtë në darkë.</p><p><img class="alignnone size-full wp-image-347854" src="/ikadmin/wp-content/uploads/2018/12/7.1.jpg" alt="" width="1000" height="500" srcset="/ikadmin/wp-content/uploads/2018/12/7.1.jpg 1000w, /ikadmin/wp-content/uploads/2018/12/7.1-300x150.jpg 300w, /ikadmin/wp-content/uploads/2018/12/7.1-768x384.jpg 768w, /ikadmin/wp-content/uploads/2018/12/7.1-696x348.jpg 696w, /ikadmin/wp-content/uploads/2018/12/7.1-840x420.jpg 840w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>8. Streçet e çiklistëve të viteve ’80 dh ’90 bënë namin sezonin veror.</p><p>Kanë qenë motrat Kardashian që kanë qenë të parat që e rikthyen sërish këtë trend në 2018-ën.</p><p>Më pas kjo tendencë është përqafuar nga të gjithë dhe ishte një nder trendet on top.</p><p><img class="alignnone size-full wp-image-347855" src="/ikadmin/wp-content/uploads/2018/12/8.2.jpg" alt="" width="968" height="645" srcset="/ikadmin/wp-content/uploads/2018/12/8.2.jpg 968w, /ikadmin/wp-content/uploads/2018/12/8.2-300x200.jpg 300w, /ikadmin/wp-content/uploads/2018/12/8.2-768x512.jpg 768w, /ikadmin/wp-content/uploads/2018/12/8.2-696x464.jpg 696w, /ikadmin/wp-content/uploads/2018/12/8.2-630x420.jpg 630w" sizes="(max-width: 968px) 100vw, 968px" /></p><p><img class="alignnone size-full wp-image-347856" src="/ikadmin/wp-content/uploads/2018/12/8.4.jpg" alt="" width="1006" height="1422" srcset="/ikadmin/wp-content/uploads/2018/12/8.4.jpg 1006w, /ikadmin/wp-content/uploads/2018/12/8.4-212x300.jpg 212w, /ikadmin/wp-content/uploads/2018/12/8.4-768x1086.jpg 768w, /ikadmin/wp-content/uploads/2018/12/8.4-724x1024.jpg 724w, /ikadmin/wp-content/uploads/2018/12/8.4-696x984.jpg 696w, /ikadmin/wp-content/uploads/2018/12/8.4-297x420.jpg 297w" sizes="(max-width: 1006px) 100vw, 1006px" /></p><p>9. Gjatë 2018 u rikthyen në modë atlete të stilit retro ose të quajtura ndryshe “grandpa sneakers”.</p><p>Këto atlete ishin super popullore dhe në modë në fillim të vitit 2000, por gjatë 2018 u rikthyen në një mënyrë më moderne, duke na thënë se ky trend ishte për çdokënd dhe për çdo stil, nga stili boho deri në atë elegant.</p><p><img class="alignnone size-full wp-image-347857" src="/ikadmin/wp-content/uploads/2018/12/9.4.jpg" alt="" width="1100" height="619" srcset="/ikadmin/wp-content/uploads/2018/12/9.4.jpg 1100w, /ikadmin/wp-content/uploads/2018/12/9.4-300x169.jpg 300w, /ikadmin/wp-content/uploads/2018/12/9.4-768x432.jpg 768w, /ikadmin/wp-content/uploads/2018/12/9.4-1024x576.jpg 1024w, /ikadmin/wp-content/uploads/2018/12/9.4-696x392.jpg 696w, /ikadmin/wp-content/uploads/2018/12/9.4-1068x601.jpg 1068w, /ikadmin/wp-content/uploads/2018/12/9.4-746x420.jpg 746w" sizes="(max-width: 1100px) 100vw, 1100px" /></p><p><img class="alignnone size-full wp-image-347858" src="/ikadmin/wp-content/uploads/2018/12/9-5.jpg" alt="" width="750" height="499" srcset="/ikadmin/wp-content/uploads/2018/12/9-5.jpg 750w, /ikadmin/wp-content/uploads/2018/12/9-5-300x200.jpg 300w, /ikadmin/wp-content/uploads/2018/12/9-5-696x463.jpg 696w, /ikadmin/wp-content/uploads/2018/12/9-5-631x420.jpg 631w" sizes="(max-width: 750px) 100vw, 750px" /></p><p>10. Stili mashkullor ishte dominues gjatë 2018-ës tek veshjet e femrave, të cilat theksuan bukurinë dhe nxorën në pah karakterin e fortë, madje mund të themi që është një veshje shumë praktike.</p><p>Ato erdhën në një mënyrë më moderne dhe me ngjyra të forta dhe të ndezuara.</p><p><img class="alignnone size-full wp-image-347859" src="/ikadmin/wp-content/uploads/2018/12/9.3.jpg" alt="" width="563" height="845" srcset="/ikadmin/wp-content/uploads/2018/12/9.3.jpg 563w, /ikadmin/wp-content/uploads/2018/12/9.3-200x300.jpg 200w, /ikadmin/wp-content/uploads/2018/12/9.3-280x420.jpg 280w" sizes="(max-width: 563px) 100vw, 563px" /></p><p><img class="alignnone size-full wp-image-347860" src="/ikadmin/wp-content/uploads/2018/12/10.3.jpg" alt="" width="564" height="705" srcset="/ikadmin/wp-content/uploads/2018/12/10.3.jpg 564w, /ikadmin/wp-content/uploads/2018/12/10.3-240x300.jpg 240w, /ikadmin/wp-content/uploads/2018/12/10.3-336x420.jpg 336w" sizes="(max-width: 564px) 100vw, 564px" /></p><p>&nbsp;</p> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="/author/kamilsopi/">InfoKosova</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2018-12-31T00:08:36+00:00"><meta itemprop="dateModified" content="2018-12-31T00:08:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/le-te-bejme-nje-permbledhje-10-trendet-e-modes-qe-dominuan-gjate-vitit-2018/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png"></span><meta itemprop="name" content="InfoKosova"></span><meta itemprop="headline " content="Le të bëjmë një përmbledhje: 10 trendet e modës që dominuan gjatë vitit 2018!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/ikadmin/wp-content/uploads/2018/12/2.4-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="555"></span> </footer> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_2_5c295220bf1f6_rand td-social-style5 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">608,170</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/156748468923" >Pëlqeje</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">30,277</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://instagram.com/infokosova#" >Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,068</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/infokosovanet" >Ndjek</a></span></div></div></div></div> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Minutë pas minute</span></h4><ul><li><a href="/vesa-luma-bashkepunon-me-kengetarin-e-njohur-shqiptar-projekti-i-ri-pritet-te-lancohet/">Vesa Luma bashkëpunon më këngëtarin e njohur shqiptar. Projekti i ri pritet të lançohet…</a><span class="post-date">31 Dhjetor, 2018</span></li><li><a href="/ndahet-nga-jeta-aktorja-e-njohur-e-filmit-dhe-teatrit/">Ndahet nga jeta aktorja e njohur e filmit dhe teatrit</a><span class="post-date">31 Dhjetor, 2018</span></li><li><a href="/le-te-bejme-nje-permbledhje-10-trendet-e-modes-qe-dominuan-gjate-vitit-2018/">Le të bëjmë një përmbledhje: 10 trendet e modës që dominuan gjatë vitit 2018!</a><span class="post-date">31 Dhjetor, 2018</span></li><li><a href="/fejohet-bukuroshja-genta-cana/">Fejohet bukuroshja Genta Cana</a><span class="post-date">30 Dhjetor, 2018</span></li><li><a href="/cfare-nuk-guxoni-ti-dhuroni-te-dashures-per-vitin-e-ri/">Çfarë nuk guxoni t’i dhuroni të dashurës për Vitin e Ri</a><span class="post-date">30 Dhjetor, 2018</span></li><li><a href="/e-deshiron-talentin-e-galatasarayt-roma/">E dëshiron talentin e Galatasarayt, Roma</a><span class="post-date">30 Dhjetor, 2018</span></li><li><a href="/u-dergon-dhurata-zjarrfikesve-per-vitin-e-ri-pensionisti/">U dërgon dhurata zjarrfikësve për vitin e ri pensionisti</a><span class="post-date">30 Dhjetor, 2018</span></li><li><a href="/lideret-e-vendit-te-jene-te-gatshem-te-marrin-vendime-te-veshtira-me-2019-thote-hashim-thaci/">&#8220;Liderët e vendit të jenë të gatshëm të marrin vendime të vështira më 2019&#8221; Thotë Hashim Thaçi</a><span class="post-date">30 Dhjetor, 2018</span></li></ul></aside> </div> </div> </div>  </div> </div> </article> <div class="td-footer-wrapper td-container-wrap td-footer-template-4 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="/"><img class="td-retina-data" src="/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" data-retina="/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova".
Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova".
Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit.
Kontakti:
tel: +37744446623
eMail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="036a6d656c436a6d656c686c706c75622d6c7164">[email&#160;protected]</a><div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#8ae3e4ece5cae3e4ece5e1e5f9e5fceba4e5f8ed"><span class="__cf_email__" data-cfemail="e68f888089a68f8880898d8995899087c8899481">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div> </div> </div> </div></div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; InfoKosova 2008-2018 </div> </div> </div> </div></div>  <div class="td-container"><meta property="fb:pages" content="156748468923" /><div id="statcounter_image" style="display:inline;"><a
title="web analytics" href="http://statcounter.com/"
class="statcounter"><img
src="//c.statcounter.com/11341512/0/85cded1d/1/" alt="web
analytics" style="border:none;" /></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var cnArgs = {"ajaxurl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
</script><script type='text/javascript' src='/ikadmin/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script><script type='text/javascript' src='/ikadmin/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script><script type='text/javascript' src='/ikadmin/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script><script type='text/javascript' src='/ikadmin/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script><script>

// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {(function(){// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'/ikadmin/wp-content/uploads/2018/12/2.4-1.jpg\'>' );
wrapper_image_jquery_obj.append( image_jquery_obj );jQuery( 'body' ).prepend( wrapper_image_jquery_obj );var td_backstr_item = new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj = image_jquery_obj;tdBackstr.add_item( td_backstr_item );})();}

(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = '/ikadmin/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = '/ikadmin/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script><style>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</style><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Rregullorja e re e EU-së ka vendosur rregulla të reja që të përdoren “Cokies” në potalin tonë që do e rregullon eksperiencen tuaj gjatë leximit të artikujve duke përfshirë edhe përmbajtjen dhe reklamimin. Duke vazhduar ta vizitoni portalin tonë, ju pranoni përdorimin tonë të “Cookies” lidhje me rregullat e privatësisë dhe kushtet e përdorimit.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Mbylle</a><a href="/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Për më shumë</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header><a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><script>(function(jQuery, undefined) {jQuery(window).ready(function() {if ( 'undefined' !== typeof tdcAdminIFrameUI ) {var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();if ( $liveIframe.length ) {$liveIframe.load(function() {$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c295220f158c"></textarea><div id="td_live_css_uid_1_5c295220f158c" class="td-code-editor"></div><script>jQuery(window).load(function (){if ( 'undefined' !== typeof tdLiveCssInject ) {tdLiveCssInject.init();var editor_textarea = jQuery('.td_live_css_uid_1_5c295220f158c');var languageTools = ace.require("ace/ext/language_tools");var tdcCompleter = {getCompletions: function (editor, session, pos, prefix, callback) {if (prefix.length === 0) {callback(null, []);return
}if ('undefined' !== typeof tdcAdminIFrameUI) {var data = {error: undefined,getShortcode: ''
};tdcIFrameData.getShortcodeFromData(data);if (!_.isUndefined(data.error)) {tdcDebug.log(data.error);}if (!_.isUndefined(data.getShortcode)) {var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results = data.getShortcode.match(regex);var elClasses = {};for (var i = 0; i < results.length; i++) {var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');for (var j = 0; j < currentClasses.length; j++) {if (_.isUndefined(elClasses[currentClasses[j]])) {elClasses[currentClasses[j]] = '';}}}var arrElClasses = [];for (var prop in elClasses) {arrElClasses.push(prop);}callback(null, arrElClasses.map(function (item) {return {name: item,value: item,meta: 'in_page'
}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor = ace.edit("td_live_css_uid_1_5c295220f158c");window.editor.$blockScrolling = Infinity;// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {if (tdwState.lessWasEdited) {return "You have attempted to leave this page. Are you sure?";}return false;};var editorValue = editor.getSession().getValue();editor_textarea.val(editorValue);if ('undefined' !== typeof tdcAdminIFrameUI) {tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change', editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion: true,enableSnippets: true,enableLiveAutocompletion: false
});}});</script></div></div><footer><a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>