<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq"> <!--<![endif]-->
<head>
<title>Ky është urimi i veçant i Kim Kardashian për Jennifer Lopez</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://infokosova.org/ikadmin/xmlrpc.php" />
<meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Kim-Kardashian-Jennifer-Lopez.jpg" /><link rel="icon" type="image/png" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-144x144.png" />

<meta name="description" content="MAGAZINA" />
<link rel="canonical" href="https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ky është urimi i veçant i Kim Kardashian për Jennifer Lopez" />
<meta property="og:description" content="MAGAZINA" />
<meta property="og:url" content="https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/" />
<meta property="article:publisher" content="https://facebook.com/infokosova" />
<meta property="article:section" content="MAGAZINA" />
<meta property="article:published_time" content="2019-07-24T12:42:30+00:00" />
<meta property="article:modified_time" content="2019-07-24T12:42:59+00:00" />
<meta property="og:updated_time" content="2019-07-24T12:42:59+00:00" />
<meta property="fb:app_id" content="352409078464549" />
<meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Kim-Kardashian-Jennifer-Lopez.jpg" />
<meta property="og:image:secure_url" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Kim-Kardashian-Jennifer-Lopez.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MAGAZINA" />
<meta name="twitter:title" content="Ky është urimi i veçant i Kim Kardashian për Jennifer Lopez" />
<meta name="twitter:site" content="@infokosovanet" />
<meta name="twitter:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Kim-Kardashian-Jennifer-Lopez.jpg" />
<meta name="twitter:creator" content="@infokosovanet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://infokosova.org/#organization","name":"InfoKosova","url":"https://infokosova.org/","sameAs":["https://facebook.com/infokosova","https://instagram.com/infokosova","https://www.linkedin.com/company/infokosova","https://www.youtube.com/user/portalinfokosova","https://en.wikipedia.org/wiki/Draft:InfoKosova","https://twitter.com/infokosovanet"],"logo":{"@type":"ImageObject","@id":"https://infokosova.org/#logo","url":"https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png","width":545,"height":98,"caption":"InfoKosova"},"image":{"@id":"https://infokosova.org/#logo"}},{"@type":"WebSite","@id":"https://infokosova.org/#website","url":"https://infokosova.org/","name":"","publisher":{"@id":"https://infokosova.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://infokosova.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/#webpage","url":"https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/","inLanguage":"sq","name":"Ky \u00ebsht\u00eb urimi i ve\u00e7ant i Kim Kardashian p\u00ebr Jennifer Lopez","isPartOf":{"@id":"https://infokosova.org/#website"},"image":{"@type":"ImageObject","@id":"https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/#primaryimage","url":"https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Kim-Kardashian-Jennifer-Lopez.jpg","width":900,"height":506},"primaryImageOfPage":{"@id":"https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/#primaryimage"},"datePublished":"2019-07-24T12:42:30+00:00","dateModified":"2019-07-24T12:42:59+00:00","description":"MAGAZINA"},{"@type":"Article","@id":"https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/#article","isPartOf":{"@id":"https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/#webpage"},"author":{"@id":"https://infokosova.org/author/erdemtahiri/#author"},"headline":"Ky \u00ebsht\u00eb urimi i ve\u00e7ant i Kim Kardashian p\u00ebr Jennifer Lopez","datePublished":"2019-07-24T12:42:30+00:00","dateModified":"2019-07-24T12:42:59+00:00","commentCount":0,"mainEntityOfPage":"https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/#webpage","publisher":{"@id":"https://infokosova.org/#organization"},"image":{"@id":"https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/#primaryimage"},"articleSection":"MAGAZINA"},{"@type":["Person"],"@id":"https://infokosova.org/author/erdemtahiri/#author","name":"InfoKosova","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje" href="https://infokosova.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje për Komentet" href="https://infokosova.org/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://infokosova.org/ikadmin/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://infokosova.org/ikadmin/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://infokosova.org/ikadmin/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://infokosova.org/ikadmin/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://infokosova.org/ikadmin/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://infokosova.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infokosova.org/ikadmin/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infokosova.org/ikadmin/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://infokosova.org/?p=469123' />
<link rel="alternate" type="application/json+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/","wpRestNonce":"350cb8fff4","wpRestUrl":"https:\/\/infokosova.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99114734-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99114734-1');
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-469123 single-format-standard cookies-not-set ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez global-block-template-1 td-magazine single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/infokosova" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/infokosova" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#a6cfc8c0c9e6cfc8c0c9cdc9d5c9d0c788c8c3d2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-332917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332917"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li>
<li id="menu-item-332916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332916"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li>
<li id="menu-item-332927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332927"><a href="https://infokosova.org/category/intervista/">INTERVISTA</a></li>
<li id="menu-item-332918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332918"><a href="https://infokosova.org/category/opinion/">OPINION</a></li>
<li id="menu-item-332926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332926"><a href="https://infokosova.org/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li>
<li id="menu-item-332919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332919"><a href="https://infokosova.org/category/sociale/">SOCIALE</a></li>
</ul>
</li>
<li id="menu-item-256022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-332928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332928"><a href="https://infokosova.org/category/histori/">HISTORI</a></li>
<li id="menu-item-332920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332920"><a href="https://infokosova.org/category/mish-mash/">MISH MASH</a></li>
<li id="menu-item-332921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332921"><a href="https://infokosova.org/category/te-tjera/">TË TJERA</a></li>
</ul>
</li>
<li id="menu-item-256023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-332923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332923"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-332925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332925"><a href="https://infokosova.org/category/kuzhina/">KUZHINA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://infokosova.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pristina</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
E mërkurë, Korrik 24, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-231965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-231965"><a href="https://infokosova.org/about-us/">About Us</a></li>
<li id="menu-item-231952" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231952"><a href="https://infokosova.org/impressum/">Impressum</a></li>
<li id="menu-item-231943" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231943"><a href="https://infokosova.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/cdn-cgi/l/email-protection#4b22252d240b22252d24202438243d2a65252e3f">Contact us</a></li>
<li id="menu-item-393046" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393046"><a href="https://infokosova.net">.NET</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/infokosova" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/infokosova" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#8de4e3ebe2cde4e3ebe2e6e2fee2fbeca3e3e8f9" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://infokosova.org/">
<img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt="" />
<span class="td-visual-hidden"></span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d3862461e2dd_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d3862461e2dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d3862461e2dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_728x90', [728, 90]).display();
</script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://infokosova.org/">
<img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Standard.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://infokosova.org/">
<img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332917"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332916"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332927"><a href="https://infokosova.org/category/intervista/">INTERVISTA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332918"><a href="https://infokosova.org/category/opinion/">OPINION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332926"><a href="https://infokosova.org/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332919"><a href="https://infokosova.org/category/sociale/">SOCIALE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332928"><a href="https://infokosova.org/category/histori/">HISTORI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332920"><a href="https://infokosova.org/category/mish-mash/">MISH MASH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332921"><a href="https://infokosova.org/category/te-tjera/">TË TJERA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332923"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332925"><a href="https://infokosova.org/category/kuzhina/">KUZHINA</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://infokosova.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-469123" class="td-post-template-8 post-469123 post type-post status-publish format-standard has-post-thumbnail hentry category-magazina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li></ul> <h1 class="entry-title">Ky është urimi i veçant i Kim Kardashian për Jennifer Lopez</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T14:42:30+00:00">Botuar më 24 Korrik 2019 në ora 14:42</time></span> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<p><strong>Kim Kardashian zgjodhi disa fotografi për ta uruar Jennifer Lopezin.</strong></p>
<p>Jennifer Lopez sot feston ditëlindjen, me këtë rast pranoi shumë urime nga familjarët, miqtë dhe fansat.</p>
<p>Një urim të veçantë, ajo e mori nga Kim Kardashian, e cila publikoi disa fotografi me të, të cilat i ka realizuar ndër vite.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5d3862461f761_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5d3862461f761_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d3862461f761_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();
</script></div>
<p><em>“Urime ditëlindjen mbretëreshë”</em>, ka shkruar Kim Kardashian.</p>
<p>Për ndryshe, dy bukuroshet njihen për miqësi të mirë me njëra-tjetrën pasi shumë herë i kemi parë bashkë në disa evente. /Lajmi.net/</p>
<p><img class="alignnone size-full wp-image-469124" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67078171_424180718176171_3758791880939143168_n.jpg" alt="" width="539" height="960" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67078171_424180718176171_3758791880939143168_n.jpg 539w, https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67078171_424180718176171_3758791880939143168_n-168x300.jpg 168w, https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67078171_424180718176171_3758791880939143168_n-236x420.jpg 236w" sizes="(max-width: 539px) 100vw, 539px" /></p>
<p><img class="alignnone size-full wp-image-469125" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67241812_485342495558289_5433241931335335936_n.jpg" alt="" width="539" height="960" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67241812_485342495558289_5433241931335335936_n.jpg 539w, https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67241812_485342495558289_5433241931335335936_n-168x300.jpg 168w, https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67241812_485342495558289_5433241931335335936_n-236x420.jpg 236w" sizes="(max-width: 539px) 100vw, 539px" /></p>
<p><img class="alignnone size-full wp-image-469126" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67439984_2132911277002212_4343752042808868864_n.jpg" alt="" width="539" height="960" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67439984_2132911277002212_4343752042808868864_n.jpg 539w, https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67439984_2132911277002212_4343752042808868864_n-168x300.jpg 168w, https://infokosova.org/ikadmin/wp-content/uploads/2019/07/67439984_2132911277002212_4343752042808868864_n-236x420.jpg 236w" sizes="(max-width: 539px) 100vw, 539px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5d3862461f89e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5d3862461f89e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d3862461f89e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id="M398453ScriptRootC398246">
<div id="M398453PreloadC398246">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M398453ScriptRootC398246")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M398453ScriptRootC398246");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=398246;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/i/n/infokosova.org.398246.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Shpërndaje</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfokosova.org%2Fky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ky+%C3%ABsht%C3%AB+urimi+i+ve%C3%A7ant+i+Kim+Kardashian+p%C3%ABr+Jennifer+Lopez&url=https%3A%2F%2Finfokosova.org%2Fky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez%2F&via=">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ky+%C3%ABsht%C3%AB+urimi+i+ve%C3%A7ant+i+Kim+Kardashian+p%C3%ABr+Jennifer+Lopez %0A%0A https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ky+%C3%ABsht%C3%AB+urimi+i+ve%C3%A7ant+i+Kim+Kardashian+p%C3%ABr+Jennifer+Lopez https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://infokosova.org/author/erdemtahiri/">InfoKosova</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2019-07-24T14:42:30+00:00"><meta itemprop="dateModified" content="2019-07-24T14:42:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png"></span><meta itemprop="name" content="InfoKosova"></span><meta itemprop="headline " content="Ky është urimi i veçant i Kim Kardashian për Jennifer Lopez"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Kim-Kardashian-Jennifer-Lopez.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="506"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_4_5d3862461fcfe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d3862461fcfe"><script>var block_td_uid_4_5d3862461fcfe = new tdBlock();
block_td_uid_4_5d3862461fcfe.id = "td_uid_4_5d3862461fcfe";
block_td_uid_4_5d3862461fcfe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d3862461fcfe_rand","td_column_number":3,"live_filter_cur_post_id":469123,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d3862461fcfe_rand","tdc_css_class_style":"td_uid_4_5d3862461fcfe_rand_style"}';
block_td_uid_4_5d3862461fcfe.td_column_number = "3";
block_td_uid_4_5d3862461fcfe.block_type = "td_block_related_posts";
block_td_uid_4_5d3862461fcfe.post_count = "3";
block_td_uid_4_5d3862461fcfe.found_posts = "51307";
block_td_uid_4_5d3862461fcfe.header_color = "";
block_td_uid_4_5d3862461fcfe.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d3862461fcfe.max_num_pages = "17103";
tdBlocksArray.push(block_td_uid_4_5d3862461fcfe);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d386246597b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d3862461fcfe" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_6_5d386246597b8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d3862461fcfe" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_4_5d3862461fcfe class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://infokosova.org/adelina-berisha-dhe-egoo-lansojne-kengen-coco/" rel="bookmark" class="td-image-wrap" title="Adelina Berisha dhe Egoo lansojnë këngën “Coco”"><img width="218" height="150" class="entry-thumb" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/adelina-a-218x150.jpg" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/02/adelina-a-218x150.jpg 218w, https://infokosova.org/ikadmin/wp-content/uploads/2019/02/adelina-a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adelina Berisha dhe Egoo lansojnë këngën “Coco”" /></a></div> <a href="https://infokosova.org/category/magazina/" class="td-post-category">MAGAZINA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://infokosova.org/adelina-berisha-dhe-egoo-lansojne-kengen-coco/" rel="bookmark" title="Adelina Berisha dhe Egoo lansojnë këngën “Coco”">Adelina Berisha dhe Egoo lansojnë këngën “Coco”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://infokosova.org/fifi-publikon-kengen-shqipe/" rel="bookmark" class="td-image-wrap" title="Fifi publikon këngën “Shqipe”"><img width="218" height="150" class="entry-thumb" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Fifi-publikon-këngën-“Shqipe”-218x150.jpg" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Fifi-publikon-këngën-“Shqipe”-218x150.jpg 218w, https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Fifi-publikon-këngën-“Shqipe”-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fifi publikon këngën “Shqipe”" /></a></div> <a href="https://infokosova.org/category/magazina/" class="td-post-category">MAGAZINA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://infokosova.org/fifi-publikon-kengen-shqipe/" rel="bookmark" title="Fifi publikon këngën “Shqipe”">Fifi publikon këngën “Shqipe”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://infokosova.org/nuk-ju-shkonte-mendja-kurre-genc-prelvukaj-ka-nje-djale-14-vjec-ishte-ende-i-martuar-kur-u-fejua-me-eni-kocin/" rel="bookmark" class="td-image-wrap" title="Nuk ju shkonte mendja kurrë Genc Prelvukaj ka një djalë 14 vjeç, ishte ende i martuar kur u fejua me Eni Koçin"><img width="218" height="150" class="entry-thumb" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Genc-Prelvukaj-Gjin-Prelvukaj-Eni-Koci-218x150.jpg" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Genc-Prelvukaj-Gjin-Prelvukaj-Eni-Koci-218x150.jpg 218w, https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Genc-Prelvukaj-Gjin-Prelvukaj-Eni-Koci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuk ju shkonte mendja kurrë Genc Prelvukaj ka një djalë 14 vjeç, ishte ende i martuar kur u fejua me Eni Koçin" /></a></div> <a href="https://infokosova.org/category/magazina/" class="td-post-category">MAGAZINA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://infokosova.org/nuk-ju-shkonte-mendja-kurre-genc-prelvukaj-ka-nje-djale-14-vjec-ishte-ende-i-martuar-kur-u-fejua-me-eni-kocin/" rel="bookmark" title="Nuk ju shkonte mendja kurrë Genc Prelvukaj ka një djalë 14 vjeç, ishte ende i martuar kur u fejua me Eni Koçin">Nuk ju shkonte mendja kurrë Genc Prelvukaj ka një djalë 14 vjeç, ishte ende i martuar kur u fejua me Eni Koçin</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d3862461fcfe" data-td_block_id="td_uid_4_5d3862461fcfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d3862461fcfe" data-td_block_id="td_uid_4_5d3862461fcfe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M398453ScriptRootC398676">
<div id="M398453PreloadC398676">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M398453ScriptRootC398676")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M398453ScriptRootC398676");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=398676;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/i/n/infokosova.org.398676.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5d3862465a8f8_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_17">
<style>
.td_uid_7_5d3862465a8f8_rand .td-block-title:before {
                border-color: #0087EF !important;
                background-color: #0087EF !important;
            }
            .td_uid_7_5d3862465a8f8_rand .td-block-title:after {
                border-color: #0087EF transparent transparent transparent !important;
            }

            
            .td_uid_7_5d3862465a8f8_rand .td-block-title > *,
            .td_uid_7_5d3862465a8f8_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_7_5d3862465a8f8_rand .td-pulldown-filter-link:hover,
            .td_uid_7_5d3862465a8f8_rand .td-pulldown-filter-display-option:hover,
            .td_uid_7_5d3862465a8f8_rand .td-pulldown-filter-display-option:hover i {
                color: #0087EF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Na ndiqni në rrjetet sociale</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">609,947</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/156748468923" target="_blank">Pëlqeje</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">30,277</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://instagram.com/infokosova#" target="_blank">Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,059</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/infokosovanet" target="_blank">Ndjek</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><table border="1" width="100%">
<thead>
</thead>
<tfoot>
</tfoot>
<tbody>
<tr>
<td><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_160x600', [160, 600]).display();
</script></td>
<td><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_160x600', [160, 600]).display();
</script></td>
</tr>
</tbody>
</table></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Minutë pas minute</span></h4> <ul>
<li>
<a href="https://infokosova.org/adelina-berisha-dhe-egoo-lansojne-kengen-coco/">Adelina Berisha dhe Egoo lansojnë këngën “Coco”</a>
<span class="post-date">Botuar më 24 Korrik 2019 në ora 15:48</span>
</li>
<li>
<a href="https://infokosova.org/fifi-publikon-kengen-shqipe/">Fifi publikon këngën “Shqipe”</a>
<span class="post-date">Botuar më 24 Korrik 2019 në ora 15:33</span>
</li>
<li>
<a href="https://infokosova.org/nuk-ju-shkonte-mendja-kurre-genc-prelvukaj-ka-nje-djale-14-vjec-ishte-ende-i-martuar-kur-u-fejua-me-eni-kocin/">Nuk ju shkonte mendja kurrë Genc Prelvukaj ka një djalë 14 vjeç, ishte ende i martuar kur u fejua me Eni Koçin</a>
<span class="post-date">Botuar më 24 Korrik 2019 në ora 15:19</span>
</li>
<li>
<a href="https://infokosova.org/shikojini-mire-5-euroshet-ky-lloj-mund-tju-beje-te-pasur/">Shikojini mirë 5 euroshet, ky lloj mund t’ju bëjë të pasur</a>
<span class="post-date">Botuar më 24 Korrik 2019 në ora 15:06</span>
</li>
<li>
<a href="https://infokosova.org/uefa-kercenon-slovan-bratislaven-para-ndeshjes-me-feronikelin/">UEFA kërcënon Slovan Bratislavën para ndeshjes me Feronikelin</a>
<span class="post-date">Botuar më 24 Korrik 2019 në ora 14:56</span>
</li>
<li>
<a href="https://infokosova.org/ky-esht-urimi-i-vecant-i-kim-kardashian-per-jennifer-lopez/">Ky është urimi i veçant i Kim Kardashian për Jennifer Lopez</a>
<span class="post-date">Botuar më 24 Korrik 2019 në ora 14:42</span>
</li>
<li>
<a href="https://infokosova.org/ky-njeri-i-ka-bere-1-milion-fotografi/">Ky njeri i ka bërë 1 milion fotografi</a>
<span class="post-date">Botuar më 24 Korrik 2019 në ora 14:29</span>
</li>
<li>
<a href="https://infokosova.org/menyra-se-si-e-mbani-telefonin-dhe-e-perdorni-ate-tregon-shume-per-tipin-tuaj/">Mënyra se si e mbani telefonin dhe e përdorni atë, tregon shumë për tipin tuaj</a>
<span class="post-date">Botuar më 24 Korrik 2019 në ora 14:16</span>
</li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_5d3862465b739_rand td_block_template_1">
<style>
/* custom css */
.td_uid_8_5d3862465b739_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5d3862465b739_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_728x90', [728, 90]).display();
</script></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://infokosova.org/"><img class="td-retina-data" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova".
Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova".
Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit.
Kontakti:
tel: +383 44 44 66 23 (Viber & Whatsapp)
eMail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2a43444c456a43444c45414559455c4b04444f5e">[email&#160;protected]</a><div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#d6bfb8b0b996bfb8b0b9bdb9a5b9a0b7f8b8b3a2"><span class="__cf_email__" data-cfemail="50393e363f10393e363f3b3f233f26317e3e3524">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/infokosova" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/infokosova" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#8ce5e2eae3cce5e2eae3e7e3ffe3faeda2e2e9f8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();
</script></div></aside> </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Partneret tanë</span></h4><div class="textwidget custom-html-widget"><p style="text-align: center;"><strong>Partnerët tanë:</strong></p>
<a href="http://time.ikub.al/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-466329 aligncenter" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/time-logo.png" alt="" width="204" height="76" /></a> <a href="https://www.kosovarja-ks.com/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-466330 aligncenter" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/07/logo-1.png" alt="" width="200" height="74" /></a></div></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; InfoKosova 2008-2019 </div>
</div>
</div>
</div>
</div>

<div class="td-container"><meta property="fb:pages" content="424655454303618" />
<div id="statcounter_image" style="display:inline;"><a href="https://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11341512/0/837f837e/1/" alt="web
analytics" style="border:none;" /></a></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://infokosova.org/ikadmin/wp-content/uploads/2019/07/Kim-Kardashian-Jennifer-Lopez.jpg\' alt="TDL-Pattern-01">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Prishtina","api_location":"Pristina","api_language":"en","api_key":"b2958fda4f829be5d3a3ff4e4652115e","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[3,37.39999999999999857891452847979962825775146484375],"today_humidity":86,"today_wind_speed":[7.70000000000000017763568394002504646778106689453125,4.79999999999999982236431605997495353221893310546875],"today_min":[3,37.39999999999999857891452847979962825775146484375],"today_max":[3,37.39999999999999857891452847979962825775146484375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510714800,"day_name":"M\u00ebr","day_temp":[5,42],"owm_day_index":0},{"timestamp":1510790400,"day_name":"Enj","day_temp":[6,42],"owm_day_index":7},{"timestamp":1510876800,"day_name":"Pre","day_temp":[8,47],"owm_day_index":15},{"timestamp":1510963200,"day_name":"Sht","day_temp":[9,48],"owm_day_index":23},{"timestamp":1511049600,"day_name":"Die","day_temp":[6,42],"owm_day_index":31}]});
				});
			
			
</script>

<style>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</style>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Rregullorja e re e EU-së ka vendosur rregulla të reja që të përdoren “Cokies” në potalin tonë që do e rregullon eksperiencen tuaj gjatë leximit të artikujve duke përfshirë edhe përmbajtjen dhe reklamimin. Duke vazhduar ta vizitoni portalin tonë, ju pranoni përdorimin tonë të “Cookies” lidhje me rregullat e privatësisë dhe kushtet e përdorimit.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Mbylle</a><a href="https://infokosova.org/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Për më shumë</a>
</div>
</div>
</body>
</html>