<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ish presidentja e Kosovës me këtë pamje iu lë pa fjalë! Duket si vajzë e re</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://infokosova.org/ikadmin/xmlrpc.php" />
    <meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-1.jpg" /><link rel="icon" type="image/png" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MAGAZINA"/>
<link rel="canonical" href="https://infokosova.org/ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ish presidentja e Kosovës me këtë pamje iu lë pa fjalë! Duket si vajzë e re" />
<meta property="og:description" content="MAGAZINA" />
<meta property="og:url" content="https://infokosova.org/ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re/" />
<meta property="article:publisher" content="https://facebook.com/infokosova" />
<meta property="article:tag" content="Atifete Jahjaga" />
<meta property="article:section" content="MAGAZINA" />
<meta property="article:published_time" content="2019-03-25T20:24:51+00:00" />
<meta property="article:modified_time" content="2019-03-25T20:26:21+00:00" />
<meta property="og:updated_time" content="2019-03-25T20:26:21+00:00" />
<meta property="fb:app_id" content="352409078464549" />
<meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-1.jpg" />
<meta property="og:image:secure_url" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MAGAZINA" />
<meta name="twitter:title" content="Ish presidentja e Kosovës me këtë pamje iu lë pa fjalë! Duket si vajzë e re" />
<meta name="twitter:site" content="@infokosovanet" />
<meta name="twitter:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-1.jpg" />
<meta name="twitter:creator" content="@infokosovanet" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://infokosova.org/","sameAs":["https://facebook.com/infokosova","https://instagram.com/infokosova","https://twitter.com/infokosovanet"],"@id":"https://infokosova.org/#organization","name":"InfoKosova","logo":"https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje" href="https://infokosova.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje për Komentet" href="https://infokosova.org/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://infokosova.org/ikadmin/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://infokosova.org/ikadmin/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://infokosova.org/ikadmin/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://infokosova.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infokosova.org/ikadmin/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infokosova.org/ikadmin/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://infokosova.org/?p=387323' />
<link rel="alternate" type="application/json+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re%2F&#038;format=xml" />
			<meta property="fb:pages" content="156748468923" />
							<meta property="ia:markup_url" content="https://infokosova.org/ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re/?ia_markup=1" />
							<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/","wpRestNonce":"85dab69581","wpRestUrl":"https:\/\/infokosova.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-387323 single-format-standard cookies-not-set ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re global-block-template-1 td-magazine single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#10797e767f50797e767f7b7f637f66713e7e7564" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-332917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332917"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li>
	<li id="menu-item-332916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332916"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li>
	<li id="menu-item-332927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332927"><a href="https://infokosova.org/category/intervista/">INTERVISTA</a></li>
	<li id="menu-item-332918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332918"><a href="https://infokosova.org/category/opinion/">OPINION</a></li>
	<li id="menu-item-332926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332926"><a href="https://infokosova.org/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li>
	<li id="menu-item-332919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332919"><a href="https://infokosova.org/category/sociale/">SOCIALE</a></li>
</ul>
</li>
<li id="menu-item-256022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-332928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332928"><a href="https://infokosova.org/category/histori/">HISTORI</a></li>
	<li id="menu-item-332920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332920"><a href="https://infokosova.org/category/mish-mash/">MISH MASH</a></li>
	<li id="menu-item-332921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332921"><a href="https://infokosova.org/category/te-tjera/">TË TJERA</a></li>
</ul>
</li>
<li id="menu-item-256023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-332923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332923"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li>
	<li id="menu-item-332925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332925"><a href="https://infokosova.org/category/kuzhina/">KUZHINA</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://infokosova.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pristina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                E hënë, Mars 25, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-231965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-231965"><a href="https://infokosova.org/about-us/">About Us</a></li>
<li id="menu-item-231952" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231952"><a href="https://infokosova.org/impressum/">Impressum</a></li>
<li id="menu-item-231943" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-231943"><a href="https://infokosova.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/cdn-cgi/l/email-protection#adc4c3cbc2edc4c3cbc2c6c2dec2dbcc83c3c8d9">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#6b02050d042b02050d04000418041d0a45050e1f" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://infokosova.org/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://infokosova.org/">
			<img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://infokosova.org/">
			<img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt=""/>
			<span class="td-visual-hidden"></span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332917"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332916"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332927"><a href="https://infokosova.org/category/intervista/">INTERVISTA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332918"><a href="https://infokosova.org/category/opinion/">OPINION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332926"><a href="https://infokosova.org/category/kronika-e-zeze/">KRONIKA E ZEZE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332919"><a href="https://infokosova.org/category/sociale/">SOCIALE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-256022"><a href="https://infokosova.org/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332928"><a href="https://infokosova.org/category/histori/">HISTORI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332920"><a href="https://infokosova.org/category/mish-mash/">MISH MASH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332921"><a href="https://infokosova.org/category/te-tjera/">TË TJERA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-256023"><a href="https://infokosova.org/category/fun/">FUN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332923"><a href="https://infokosova.org/category/lifestyle/">LIFESTYLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332925"><a href="https://infokosova.org/category/kuzhina/">KUZHINA</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<article id="post-387323" class="td-post-template-8 post-387323 post type-post status-publish format-standard has-post-thumbnail hentry category-magazina tag-atifete-jahjaga" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://infokosova.org/category/magazina/">MAGAZINA</a></li></ul>                <h1 class="entry-title">Ish presidentja e Kosovës me këtë pamje iu lë pa fjalë! Duket si vajzë e re</h1>

                
                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-25T21:24:51+00:00" >25 Mars, 2019</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <p><strong>Atifete Jahjaga është presidenjta e parë femër e Republikës së Kosovës, shkruan &#8220;InfoKosova&#8221;.</strong></p>
<p>Ajo tanimë pas mandatit si presidente e vendit, ka filluar aktivitetin e saj me të cilin po ka shumë suksese.</p>
<p>Asnjëherë duke mos e lënë anash jetën shoqërore e sociale, Atifetja shfaqet në pothuajse çdo event.</p>
<p>E i fundit ishte ai i ecjes Globale, ku më pas Atifetja kishte bërë dhe foto të cilat i shoqëronte me këto fjalë: <em>&#8220;Sot iu bashkova Ecjes Globale Mentoruese 2019 të Global Vital Voices nën moton &#8220;Fuqizimi i gruas ndërmarrëse&#8221;. </em></p>
<p><em>Gjatë kësaj ngjarje u krijuan partneritete të reja të mentorimit në mes të grave ndërmarrëse si formë shumë e mirë e mbështetjes së njëra tjetrës. </em></p>
<p><em>Në mënyrë që bizneset e tyre të fillojnë suksesshëm, gratë e mentoruara mund të mësojnë dhe përfitojnë shumë nga përvoja, njohuritë, dhe këshillat e ndërmarrësve me përvojë-mentoruesve me përvojë.</em></p>
<p><em>Vetëm mund të arrijmë shumë, por së bashku mund të arrijmë çdo gjë!&#8221;</em>.</p>
<p>Në këtë foto vërtet ish presidentja duket si vajzë e re.<strong>/InfoKosova/</strong></p>
<p><img class="alignnone size-full wp-image-387324" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga.jpg" alt="" width="490" height="571" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga.jpg 490w, https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-257x300.jpg 257w, https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-360x420.jpg 360w" sizes="(max-width: 490px) 100vw, 490px" /></p>
<p><img class="alignnone size-full wp-image-387326" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-2.jpg" alt="" width="460" height="530" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-2.jpg 460w, https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-2-260x300.jpg 260w, https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-2-365x420.jpg 365w" sizes="(max-width: 460px) 100vw, 460px" /></p>
<p><img class="alignnone size-full wp-image-387327" src="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-3.jpg" alt="" width="482" height="560" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-3.jpg 482w, https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-3-258x300.jpg 258w, https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-3-362x420.jpg 362w" sizes="(max-width: 482px) 100vw, 482px" /></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://infokosova.org/ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Shpërndaje</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfokosova.org%2Fish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ish+presidentja+e+Kosov%C3%ABs+me+k%C3%ABt%C3%AB+pamje+iu+l%C3%AB+pa+fjal%C3%AB%21+Duket+si+vajz%C3%AB+e+re&url=https%3A%2F%2Finfokosova.org%2Fish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re%2F&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ish+presidentja+e+Kosov%C3%ABs+me+k%C3%ABt%C3%AB+pamje+iu+l%C3%AB+pa+fjal%C3%AB%21+Duket+si+vajz%C3%AB+e+re %0A%0A https://infokosova.org/ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ish+presidentja+e+Kosov%C3%ABs+me+k%C3%ABt%C3%AB+pamje+iu+l%C3%AB+pa+fjal%C3%AB%21+Duket+si+vajz%C3%AB+e+re https://infokosova.org/ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://infokosova.org/author/kamilsopi/">InfoKosova</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2019-03-25T21:24:51+00:00"><meta itemprop="dateModified" content="2019-03-25T21:26:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://infokosova.org/ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png"></span><meta itemprop="name" content="InfoKosova"></span><meta itemprop="headline " content="Ish presidentja e Kosovës me këtë pamje iu lë pa fjalë! Duket si vajzë e re"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-1.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="531"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_2_5c9942e68f4f0_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_17">
<style>
.td_uid_2_5c9942e68f4f0_rand .td-block-title:before {
                border-color: #0087EF !important;
                background-color: #0087EF !important;
            }
            .td_uid_2_5c9942e68f4f0_rand .td-block-title:after {
                border-color: #0087EF transparent transparent transparent !important;
            }

            
            .td_uid_2_5c9942e68f4f0_rand .td-block-title > *,
            .td_uid_2_5c9942e68f4f0_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_2_5c9942e68f4f0_rand .td-pulldown-filter-link:hover,
            .td_uid_2_5c9942e68f4f0_rand .td-pulldown-filter-display-option:hover,
            .td_uid_2_5c9942e68f4f0_rand .td-pulldown-filter-display-option:hover i {
                color: #0087EF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Na  ndiqni  në  rrjetet  sociale</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">610,465</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/156748468923"  target="_blank" >Pëlqeje</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">30,277</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://instagram.com/infokosova#"  target="_blank" >Ndjek</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,070</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/infokosovanet"  target="_blank" >Ndjek</a></span></div></div></div></div> <!-- ./block -->		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Minutë pas minute</span></h4>		<ul>
											<li>
					<a href="https://infokosova.org/kjo-eshte-gruaja-e-lucasit-te-klonit-ne-jeten-reale/">Kjo është gruaja e Lucasit të ‘Klonit’ në jetën reale</a>
											<span class="post-date">25 Mars, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/si-ia-zuri-vendin-patrisi-cozmanit-ish-te-dashurit-te-tunes/">Si ia zuri vendin Patrisi Cozmanit ish të dashurit të Tunës?!</a>
											<span class="post-date">25 Mars, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/duda-balje-mbeshtet-djemte-e-kombetares-se-kosoves/">Duda Balje mbështet djemtë e kombëtares së Kosovës</a>
											<span class="post-date">25 Mars, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/ish-presidentja-e-kosoves-me-kete-pamje-iu-le-pa-fjale-duket-si-vajze-e-re/">Ish presidentja e Kosovës me këtë pamje iu lë pa fjalë! Duket si vajzë e re</a>
											<span class="post-date">25 Mars, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/nuset-e-haradinajve-shkojne-ne-feste/">Nuset e Haradinajve shkojnë në festë</a>
											<span class="post-date">25 Mars, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/prane-fotos-se-fundit-te-albanit-ra-ne-sy-ky-koment/">Pranë fotos së fundit të Albanit ra në sy ky koment</a>
											<span class="post-date">25 Mars, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/jo-vetem-kembet-por-bukuroshja-kosovare-reklamon-edhe-gjoksin-pa-jeleka/">Jo vetëm këmbët, por bukuroshja kosovare reklamon edhe gjoksin pa jeleka!</a>
											<span class="post-date">25 Mars, 2019</span>
									</li>
											<li>
					<a href="https://infokosova.org/pas-publikimit-te-lidhjes-me-reperin-fero-arbenita-ismajli-merr-vendimin-qe-na-habiti/">Pas publikimit të lidhjes me reperin Fero, Arbenita Ismajli merr vendimin që na habiti</a>
											<span class="post-date">25 Mars, 2019</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://infokosova.org/"><img class="td-retina-data" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova". 

Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova". 

Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit.

Kontakti:
tel: +383 44 44 66 23 (Viber & Whatsapp)
eMail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c65626a634c65626a6367637f637a6d22626978">[email&#160;protected]</a><div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#3950575f567950575f5652564a564f5817575c4d"><span class="__cf_email__" data-cfemail="acc5c2cac3ecc5c2cac3c7c3dfc3dacd82c2c9d8">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#0e676068614e6760686165617d61786f20606b7a" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; InfoKosova 2008-2019            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c9942e6dd02b
    -->

    <div class="td-container"><meta property="fb:pages" content="156748468923" />

<div id="statcounter_image" style="display:inline;"><a
title="web analytics" href="http://statcounter.com/"
class="statcounter"><img
src="//c.statcounter.com/11341512/0/85cded1d/1/" alt="web
analytics" style="border:none;" /></a></div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-99114734-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99114734-1');
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://infokosova.org/ikadmin/wp-content/uploads/2019/03/atifete-jahjaga-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Prishtina","api_location":"Pristina","api_language":"en","api_key":"b2958fda4f829be5d3a3ff4e4652115e","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[3,37.4],"today_humidity":86,"today_wind_speed":[7.7,4.8],"today_min":[3,37.4],"today_max":[3,37.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510714800,"day_name":"M\u00ebr","day_temp":[5,42],"owm_day_index":0},{"timestamp":1510790400,"day_name":"Enj","day_temp":[6,42],"owm_day_index":7},{"timestamp":1510876800,"day_name":"Pre","day_temp":[8,47],"owm_day_index":15},{"timestamp":1510963200,"day_name":"Sht","day_temp":[9,48],"owm_day_index":23},{"timestamp":1511049600,"day_name":"Die","day_temp":[6,42],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Rregullorja e re e EU-së ka vendosur rregulla të reja që të përdoren “Cokies” në potalin tonë që do e rregullon eksperiencen tuaj gjatë leximit të artikujve duke përfshirë edhe përmbajtjen dhe reklamimin. Duke vazhduar ta vizitoni portalin tonë, ju pranoni përdorimin tonë të “Cookies” lidhje me rregullat e privatësisë dhe kushtet e përdorimit.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Mbylle</a><a href="https://infokosova.org/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Për më shumë</a>
				</div>
				
			</div>
</body>
</html>