<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="sq-AL"> <!--<![endif]--><head> <title> Christina Aguilera nuk njihet në setin për “Paper Magazine”</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://infokosova.org/ikadmin/xmlrpc.php" /> <meta property="og:image" content="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/Christina-Aguilera-1.jpg" /><link rel="icon" type="image/png" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/05/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://infokosova.org/ikadmin/wp-content/uploads/2017/11/apple-icon-144x144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje" href="https://infokosova.org/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Prurje për Komentet" href="https://infokosova.org/comments/feed/" /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' /><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='https://infokosova.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infokosova.org/ikadmin/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infokosova.org/ikadmin/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Heidi Klum konfirmon romancën me 28 vjeçarin' href='https://infokosova.org/heidi-klum-konfirmon-romancen-me-28-vjecarin/' /><link rel='next' title='Lori Hoxha tregon makinën e mbuluar me ar' href='https://infokosova.org/lori-hoxha-tregon-makinen-e-mbuluar-me-ar/' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="https://infokosova.org/christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine/" /><link rel='shortlink' href='https://infokosova.org/?p=168098' /><link rel="alternate" type="application/json+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fchristina-aguilera-nuk-njihet-ne-setin-per-paper-magazine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://infokosova.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfokosova.org%2Fchristina-aguilera-nuk-njihet-ne-setin-per-paper-magazine%2F&#038;format=xml" /><script type="text/javascript">_atrk_opts = { atrk_acct:"9dVkg1asOv00aq", domain:"infokosova.org",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=9dVkg1asOv00aq" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="156748468923" /><meta property="ia:markup_url" content="https://infokosova.org/christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine/?ia_markup=1" /><script>window.tdwGlobal = {"adminUrl":"https:\/\/infokosova.org\/ikadmin\/wp-admin\/","wpRestNonce":"4b0adb6607","wpRestUrl":"https:\/\/infokosova.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="https:\/\/infokosova.org\/ikadmin\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";var td_get_template_directory_uri="https:\/\/infokosova.org\/ikadmin\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show";var tds_header_style="12";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ff0000";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-99114734-1', 'auto');ga('send', 'pageview');</script><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-168098 single-format-standard christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine global-block-template-1 td-magazine td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#cba2a5ada48ba2a5ada4a0a4b8a4bdaae5a5aebf" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a></li><li id="menu-item-60395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60395"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li><li id="menu-item-129671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129671"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://infokosova.org/category/sport/">SPORT</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://infokosova.org/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Kërko</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-wrap td-header-style-12 "> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://infokosova.org/"><img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Mobile-Standard.png" alt=""/></a><a class="td-header-logo td-sticky-mobile" href="https://infokosova.org/"><img class="td-retina-data" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" alt=""/><span class="td-visual-hidden"></span></a> </div> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://infokosova.org/category/lajme/">LAJME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60395"><a href="https://infokosova.org/category/shqiperi/">SHQIPËRI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129671"><a href="https://infokosova.org/category/maqedoni/">MAQEDONI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="https://infokosova.org/category/sport/">SPORT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-99"><a href="https://infokosova.org/category/magazina/">MAGAZINA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://infokosova.org/category/auto-tech/">AUTOTECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://infokosova.org/category/shendeti/">SHËNDET</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://infokosova.org/category/kuriozitete/">KURIOZITETE</a></li></ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://infokosova.org/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /> </div> </form> <div id="td-aj-search"></div> </div> </div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"><i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"><span class="td-big-degrees">3</span><span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Prishtina</div></div></div> <div class="td_data_time"> <div > E martë, Mars 27, 2018 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/infokosova" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#d8b1b6beb798b1b6beb7b3b7abb7aeb9f6b6bdac" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div></div></div> </div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-168098" class="post-168098 post type-post status-publish format-standard has-post-thumbnail hentry category-magazina tag-christina-aguilera tag-paper-magazine" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header"> <header class="td-post-title"> <h1 class="entry-title">Christina Aguilera nuk njihet në setin për “Paper Magazine”</h1> <div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-27T11:08:17+00:00" >27 Mars, 2018</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/Christina-Aguilera-1.jpg" data-caption=""><img width="632" height="350" class="entry-thumb td-modal-image" src="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/Christina-Aguilera-1.jpg" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/Christina-Aguilera-1.jpg 632w, https://infokosova.org/ikadmin/wp-content/uploads/2018/03/Christina-Aguilera-1-300x166.jpg 300w" sizes="(max-width: 632px) 100vw, 632px" alt="" title="2016 Pre-GRAMMY Gala And Salute to Industry Icons Honoring Irving Azoff - Backstage And Audience"/></a></div> <p><strong>37 vjeçarja, Christina Aguilera ka poztuar për &#8220;Paper Magazine&#8221;</strong></p><p>Këngëtarja dukej e panjohur pa grim në fytyrë në coverin e “Paper Magazine”, shkruan &#8216;TheSun&#8217;.</p><p>Aguilera ka larguar tërësisht grimin dhe pozoi shumë afër me fytyrën e pastër që i dukeshin edhe shenjat në të, kurse kishte vendosur gishtin tek buzët.</p><p>Në dorë kishte një unazë prej ari që i shkruante “MOM”, pra “Nënë”, ndërsa dukej shumë bukur.</p><p>Ajo mori komente të panumërta nga ana e fansave, ndërsa shumica prej tyre nuk e njihnin me këtë ndryshim.</p><p><img class="alignnone size-full wp-image-168099" src="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000394978989.jpg" alt="" width="459" height="598" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000394978989.jpg 459w, https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000394978989-230x300.jpg 230w, https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000394978989-322x420.jpg 322w" sizes="(max-width: 459px) 100vw, 459px" /></p><p><img class="alignnone size-full wp-image-168100" src="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000394982076.jpg" alt="" width="640" height="960" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000394982076.jpg 640w, https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000394982076-200x300.jpg 200w, https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000394982076-280x420.jpg 280w" sizes="(max-width: 640px) 100vw, 640px" /></p><p><img class="alignnone size-full wp-image-168101" src="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000342868518.jpg" alt="" width="752" height="960" srcset="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000342868518.jpg 752w, https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000342868518-235x300.jpg 235w, https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000342868518-696x889.jpg 696w, https://infokosova.org/ikadmin/wp-content/uploads/2018/03/nintchdbpict000342868518-329x420.jpg 329w" sizes="(max-width: 752px) 100vw, 752px" /></p> </div> <footer> <div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>TEMAT :</span></li><li><a href="https://infokosova.org/tag/christina-aguilera/">CHRISTINA AGUILERA</a></li><li><a href="https://infokosova.org/tag/paper-magazine/">Paper Magazine</a></li></ul> </div> <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://infokosova.org/christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5aba193c92925" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfokosova.org%2Fchristina-aguilera-nuk-njihet-ne-setin-per-paper-magazine%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Christina+Aguilera+nuk+njihet+n%C3%AB+setin+p%C3%ABr+%E2%80%9CPaper+Magazine%E2%80%9D&url=https%3A%2F%2Finfokosova.org%2Fchristina-aguilera-nuk-njihet-ne-setin-per-paper-magazine%2F&via="> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://infokosova.org/christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine/"> <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div> <div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://infokosova.org/christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine/&amp;media=https://infokosova.org/ikadmin/wp-content/uploads/2018/03/Christina-Aguilera-1.jpg&description=Christina+Aguilera+nuk+njihet+n%C3%AB+setin+p%C3%ABr+%E2%80%9CPaper+Magazine%E2%80%9D"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Christina Aguilera nuk njihet në setin për “Paper Magazine” %0A%0A https://infokosova.org/christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Christina Aguilera nuk njihet në setin për “Paper Magazine” https://infokosova.org/christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine/"> <div class="td-social-but-icon"><i class="td-icon-viber"></i></div> <div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5aba193c92925"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://infokosova.org/author/armendfetahu/">InfoKosova</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2018-03-27T11:08:17+00:00"><meta itemprop="dateModified" content="2018-03-27T11:30:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://infokosova.org/christina-aguilera-nuk-njihet-ne-setin-per-paper-magazine/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png"></span><meta itemprop="name" content="InfoKosova"></span><meta itemprop="headline " content="Christina Aguilera nuk njihet në setin për “Paper Magazine”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infokosova.org/ikadmin/wp-content/uploads/2018/03/Christina-Aguilera-1.jpg"><meta itemprop="width" content="632"><meta itemprop="height" content="350"></span> </footer> </article>  </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/infokosova" width="320" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></aside><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Minutë pas minute</span></h4><ul><li><a href="https://infokosova.org/ja-si-e-quan-gjuriqin-reperi-getinjo/">Ja si e quan Gjuriqin reperi Getinjo</a><span class="post-date">27 Mars, 2018</span></li><li><a href="https://infokosova.org/propaganda-e-mediave-serbe-personi-qe-kidnapoi-gjuriqin-eshte-trajnuar-nga-amerikanet/">Propaganda e mediave serbe: Personi që “kidnapoi” Gjuriqin është trajnuar nga amerikanët</a><span class="post-date">27 Mars, 2018</span></li><li><a href="https://infokosova.org/serbet-protestojne-paqesisht-ne-rudar-te-zvecanit/">Serbët protestojnë paqësisht në Rudar të Zveçanit</a><span class="post-date">27 Mars, 2018</span></li><li><a href="https://infokosova.org/haradinaj-mbledh-keshillin-e-sigurise-2/">Haradinaj mbledh Këshillin e Sigurisë</a><span class="post-date">27 Mars, 2018</span></li><li><a href="https://infokosova.org/shba-nis-hetimet-ndaj-facebook-ut/">SHBA nis hetimet ndaj Facebook-ut</a><span class="post-date">27 Mars, 2018</span></li><li><a href="https://infokosova.org/haradinaj-mbledh-keshillin-e-sigurise/">Haradinaj mbledh Këshillin e Sigurisë</a><span class="post-date">27 Mars, 2018</span></li><li><a href="https://infokosova.org/bonucci-ka-nje-mesazh-per-juventusin/">Bonucci ka një mesazh për Juventusin</a><span class="post-date">27 Mars, 2018</span></li><li><a href="https://infokosova.org/pergjigja-epike-e-albanes-kur-e-pyesin-a-do-ti-ngrinte-vezet-si-bleona/">Përgjigja epike e Albanës kur e pyesin a do t’i ngrinte vezët si Bleona</a><span class="post-date">27 Mars, 2018</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();</script></p></div></aside> </div> </div> </div>  </div> </div> <div class="td-footer-wrapper td-container-wrap td-footer-template-4 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://infokosova.org/"><img class="td-retina-data" src="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Standard.png" data-retina="https://infokosova.org/ikadmin/wp-content/uploads/2017/06/Logo-Retina.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova".
Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova".
Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit.
Kontakti:
tel: +37744446623
eMail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b22252d240b22252d24202438243d2a6524392c">[email&#160;protected]</a><div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#3a53545c557a53545c55515549554c5b1455485d"><span class="__cf_email__" data-cfemail="c6afa8a0a986afa8a0a9ada9b5a9b0a7e8a9b4a1">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div> </div> </div> </div></div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; InfoKosova 2008-2018 </div> </div> </div> </div></div>  <div class="td-container"><meta property="fb:pages" content="156748468923" /><div id="statcounter_image" style="display:inline;"><a
title="web analytics" href="http://statcounter.com/"
class="statcounter"><img
src="//c.statcounter.com/11341512/0/85cded1d/1/" alt="web
analytics" style="border:none;" /></a></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script><script type='text/javascript' src='https://infokosova.org/ikadmin/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script><script>
jQuery().ready(function () {tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Prishtina","api_location":"Pristina","api_language":"en","api_key":"b2958fda4f829be5d3a3ff4e4652115e","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[3,37.4],"today_humidity":86,"today_wind_speed":[7.7,4.8],"today_min":[3,37.4],"today_max":[3,37.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510714800,"day_name":"M\u00ebr","day_temp":[5,42],"owm_day_index":0},{"timestamp":1510790400,"day_name":"Enj","day_temp":[6,42],"owm_day_index":7},{"timestamp":1510876800,"day_name":"Pre","day_temp":[8,47],"owm_day_index":15},{"timestamp":1510963200,"day_name":"Sht","day_temp":[9,48],"owm_day_index":23},{"timestamp":1511049600,"day_name":"Die","day_temp":[6,42],"owm_day_index":31}]});});(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = 'https://infokosova.org/ikadmin/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script><style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header><a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><script>(function(jQuery, undefined) {jQuery(window).ready(function() {if ( 'undefined' !== typeof tdcAdminIFrameUI ) {var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();if ( $liveIframe.length ) {$liveIframe.load(function() {$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aba193ca985a"></textarea><div id="td_live_css_uid_1_5aba193ca985a" class="td-code-editor"></div><script>jQuery(window).load(function (){if ( 'undefined' !== typeof tdLiveCssInject ) {tdLiveCssInject.init();var editor_textarea = jQuery('.td_live_css_uid_1_5aba193ca985a');var languageTools = ace.require("ace/ext/language_tools");var tdcCompleter = {getCompletions: function (editor, session, pos, prefix, callback) {if (prefix.length === 0) {callback(null, []);return
}if ('undefined' !== typeof tdcAdminIFrameUI) {var data = {error: undefined,getShortcode: ''
};tdcIFrameData.getShortcodeFromData(data);if (!_.isUndefined(data.error)) {tdcDebug.log(data.error);}if (!_.isUndefined(data.getShortcode)) {var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results = data.getShortcode.match(regex);var elClasses = {};for (var i = 0; i < results.length; i++) {var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');for (var j = 0; j < currentClasses.length; j++) {if (_.isUndefined(elClasses[currentClasses[j]])) {elClasses[currentClasses[j]] = '';}}}var arrElClasses = [];for (var prop in elClasses) {arrElClasses.push(prop);}callback(null, arrElClasses.map(function (item) {return {name: item,value: item,meta: 'in_page'
}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor = ace.edit("td_live_css_uid_1_5aba193ca985a");// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {if (tdwState.lessWasEdited) {return "You have attempted to leave this page. Are you sure?";}return false;};var editorValue = editor.getSession().getValue();editor_textarea.val(editorValue);if ('undefined' !== typeof tdcAdminIFrameUI) {tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change', editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion: true,enableSnippets: true,enableLiveAutocompletion: false
});}});</script></div></div><footer><a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>